Go Premium for a chance to win a PS4. Enter to Win

x
  • Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 186
  • Last Modified:

arcserve 6 trial version backup problem for only one w95 workstation

We have a novell netware 3.12 - 5 usersand 4 windows 95 workstationsand 1 DOS - Windows 3.1 workstation.I installed arcserve 6.0 from trial CD from cheyenne and I am happy aboutthis product, but I have the following problem:on one workstation with windows 95 and the arcserve agent it is notpossible to see the hard disk C: using the Manager from another workstation(login as supervisor).Everything is ok for the other workstations, included the DOS one.I have no error message, symply I can see the workstation but not the C:disk.news:I solved the problem by myself changing the card adapter driver.
0
pbacci
Asked:
pbacci
  • 2
  • 2
1 Solution
 
mpgraberCommented:
ArcServe WinAgent can be setup to require a password for access to a hard drive.  Have you set one?  Or mebbe has the user been playing?  I would look at the Control Panel/Network section and compare a working one with a non-working one.  Anything else that differentiates the uncooperative machine?  More details please.
0
 
pbacciAuthor Commented:
Edited text of question
0
 
pbacciAuthor Commented:
Edited text of question
0
 
mpgraberCommented:
What was the old network card?  What is the new one?  You also might want to "retire" the questions somehow.  I didn't earn the points.
0

Featured Post

Vote for the Most Valuable Expert

It’s time to recognize experts that go above and beyond with helpful solutions and engagement on site. Choose from the top experts in the Hall of Fame or on the right rail of your favorite topic page. Look for the blue “Nominate” button on their profile to vote.

  • 2
  • 2
Tackle projects and never again get stuck behind a technical roadblock.
Join Now