Can I use 4.11 NLMs on 4.1 ??

Is it possible to load 4.11 NLMs on a 4.1 server, specifically the Perl and Java NLMs for CGI processing?
ShornAsked:
Who is Participating?

Improve company productivity with a Business Account.Sign Up

x
 
mpclarkConnect With a Mentor Commented:
I have not tried those particular NLMs on their own, but alot of the patches for 4.1 were 4.11 versions of the NLMs, so they should work.

Just try them after a good backup.
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

All Courses

From novice to tech pro — start learning today.