• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 277
  • Last Modified:

Apache: SSI Problems...

null
0
jguerin
Asked:
jguerin
1 Solution
 
marcelofrCommented:
Try

<Location /foo>
Options ExecCGI Includes
</Location>

This should work...
0
 
jguerinAuthor Commented:
Thanks but I figured it out. 2 Things, 1, I didn't add a second .shtml in the statement in the  .htaccess, I was quoting a webpage and they didn't write it correctly. 2, I added Options +includes and it works fine...
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

Join & Write a Comment

Featured Post

Free Tool: SSL Checker

Scans your site and returns information about your SSL implementation and certificate. Helpful for debugging and validating your SSL configuration.

One of a set of tools we are providing to everyone as a way of saying thank you for being a part of the community.

Tackle projects and never again get stuck behind a technical roadblock.
Join Now