VB6 with NT prior to SP3

the VB6 Runtime DLL rejects to work with NT without
Service Pack 3....
how can i make my VB - Pgm run on NT's without any Service
PAcks installed ??
Who is Participating?
MirkwoodConnect With a Mentor Commented:
You can't. Microsoft says that you need at least SP3 and SP4 is preferred.
I'm curious why you would not want SP3 installed?
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

All Courses

From novice to tech pro — start learning today.