• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 277
  • Last Modified:

Cannot run "Out of Office"

When I enable "out of office", I got an error
"...no access previliage....".
How can I solve it ? Thanks
( I had checked the agent manager in address book, and the ACL of the database is Manager )
1 Solution
Check if the agent is being set to run on the server. If so, the person who enables the agent must be allowed to enable agents on the server. In the public NAB in the servers document you find a section Agent Manager. In this sections are three fields to allow users to enable Formula, Restricted Script and Unrestricted Script Agents.
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

Join & Write a Comment

Featured Post

Train for your Pen Testing Engineer Certification

Enroll today in this bundle of courses to gain experience in the logistics of pen testing, Linux fundamentals, vulnerability assessments, detecting live systems, and more! This series, valued at $3,000, is free for Premium members, Team Accounts, and Qualified Experts.

Tackle projects and never again get stuck behind a technical roadblock.
Join Now