TURN OFF NOVELL SERVER-BASED MESSAGES

We are running Novell v4.11 and keep getting the broadcast messages on the client machines. For example, Seagate backup informs everybody that it does not have enough licenses. But we are not backing up any of the clients, only server. We don't want to receive such annoying messages. How do we get rid of them?
alexy011899Asked:
Who is Participating?
 
davidtalConnect With a Mentor Commented:
Dear Alexy;
Try to add in the System login script (in the correct context ) the line: castoff /all    
0
 
mwb_mCommented:
Dear Alexy;
     For almost every program or software that runs on aan computer a "warn or messager agent" and specially on novell servers, so what i advice you to do is to look for the Seagate backup software NLM module that responsable for that message, and then you can unload it, or if it is as aan parameter then you can add this parameter to the master NLM. and the problem is solved.
0
 
alexy011899Author Commented:
davidtal, could you give me more detail, please?
0
 
davidtalCommented:

1.see more about at Document ID: 2910906


2.there is other option see at Document ID: 2921033
   //support.novell.com
0
 
alexy011899Author Commented:
Thanks davidtal! this solves my problem!
0
All Courses

From novice to tech pro — start learning today.