debug is messed up

When I look in the debug window my variables are represented in hexadecimal format. How do I switch it to normal represantation of the numbers?
Info_user100Asked:
Who is Participating?
 
chensuConnect With a Mentor Commented:
To switch to decimal display, choose the menu Tools/Options..., the Debug tab, uncheck the Hexadecimal display check box.
0
All Courses

From novice to tech pro — start learning today.