[Last Call] Learn how to a build a cloud-first strategyRegister Now

x
?
Solved

Exchange Advanced Security

Posted on 2001-07-11
4
Medium Priority
?
261 Views
Last Modified: 2012-08-14
Hi,

I've got problems on Installing KMS.

Before this i have deleted the advance security from active directory sites and services which is under administrative groups and exchange. Then during installation of KMs, there is error of cannot find object: LDAP Provider. I guest that some object have been missing from AD. anybody ?


thanks

SUHAI
0
Comment
Question by:suhai
4 Comments
 

Author Comment

by:suhai
ID: 6279333
yes, already follow the step, I forgot to tell that, the current server is new server which was replicated from previous server. Name of the server have changed.

Previous server is already intalled KMS. I understood that i should remove the KMS first before replicate to new server, but is there any other way?
0
 
LVL 44

Expert Comment

by:bruintje
ID: 7270431
Hello suhai

this question is open for more then 2 months
time to clean up
if not stated otherwise

my recom will be
-PAQ and refund
-this will be finalized by an EE Moderator
-with no further update (15.09.2002)

PLEASE DO NOT ACCEPT THIS COMMENT AS ANSWER

HAGD:O)Bruintje
posted by ToolzEE v1.0
0
 

Accepted Solution

by:
Jgould earned 0 total points
ID: 7297072
Question has been closed as per recommendation

JGould-EE Moderator
0

Featured Post

Technology Partners: We Want Your Opinion!

We value your feedback.

Take our survey and automatically be enter to win anyone of the following:
Yeti Cooler, Amazon eGift Card, and Movie eGift Card!

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

On September 18, Experts Exchange launched the first installment of the Help Bell, a new feature for Premium Members, Team Accounts, and Qualified Experts. The Help Bell will serve as an additional tool to help teams increase question visibility.
The main intent of this article is to make you aware of ‘Exchange fail to mount’ error, its effects, causes, and solution.
In this video we show how to create an Accepted Domain in Exchange 2013. We show this process by using the Exchange Admin Center. Log into Exchange Admin Center.: First we need to log into the Exchange Admin Center. Navigate to the Mail Flow >> Ac…
To show how to create a transport rule in Exchange 2013. We show this process by using the Exchange Admin Center. Log into Exchange Admin Center.: First we need to log into the Exchange Admin Center. Navigate to the Mail Flow >> Rules tab.:  To cr…
Suggested Courses
Course of the Month18 days, 2 hours left to enroll

830 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question