Solved

MS-OE: Disabing Hyperlink MEssage Searching Featuer

Posted on 2002-05-31
2
266 Views
Last Modified: 2010-04-08
I download huge files from news-servers and they are encoded using yEnc and OE insists on finding hyperlinks in garblygook file.  This is annoying bc it corrupts the text file when i decode it.  how do i disable, i cant seem to find it in the preferences, are there registry hacks i need to utilise?  thanks so much
0
Comment
Question by:jwnrb
[X]
Welcome to Experts Exchange

Add your voice to the tech community where 5M+ people just like you are talking about what matters.

  • Help others & share knowledge
  • Earn cash & points
  • Learn & ask questions
2 Comments
 
LVL 21

Accepted Solution

by:
traval earned 50 total points
ID: 7054021
I'm not familiar with this encoder, but is this search for Hyperlinks in the "Preview Pane"?  If so turn it off under VIEW->LAYOUT.

I also found these steps on the Interet:

How to get around "searching for hyperlinks" IN OUTLOOK EXPRESS....
1. download all your files
2. Highlight ALL your files you want to save
3. Right click your highlighted files and click "foward as attachment..."
A mail message will come up with messages as attachments
4. From message window, click "save attachments"
5. Load up yEnc32
6. Click decode
7. Select all your files
8. Click ok.
0
 

Author Comment

by:jwnrb
ID: 7054033
thnx that can work, good idea!
0

Featured Post

Industry Leaders: We Want Your Opinion!

We value your feedback.

Take our survey and automatically be enter to win anyone of the following:
Yeti Cooler, Amazon eGift Card, and Movie eGift Card!

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

Changing a few Outlook Options can help keep you organized!
Get people started with the process of using Access VBA to control Outlook using automation, Microsoft Access can control other applications. An example is the ability to programmatically talk to Microsoft Outlook. Using automation, an Access applic…
Many of my clients call in with monstrous Gmail overloading issues with Outlook. A quick tip is to turn off the All Mail and Important folders from synching. Here is a quick video I made to show you how to turn off these and other folders in Gmail s…

752 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question