troubleshooting Question

Backup Exec says files are inaccesible and in use - they're not!

Avatar of mbottoms
mbottoms asked on
Storage SoftwareStorage
6 Comments1 Solution238 ViewsLast Modified:
I am using Backup Exec 2.0 to backup data to a tape drive on a machine that is used as a server in a peer to peer network.  It is not backing up critical data because it says the files are inaccessible or that they are in use by another program.  This happened before and I used the close program window to close everything but systray and explorer and that worked.  But now it is doing it again and that isn't helping.  I still get this message when all machines on the network are shut down. The attribs on the files are all set to full.  I'm lost, any suggestions?
ASKER CERTIFIED SOLUTION
Join our community to see this answer!
Unlock 1 Answer and 6 Comments.
Start Free Trial
Learn from the best

Network and collaborate with thousands of CTOs, CISOs, and IT Pros rooting for you and your success.

Andrew Hancock - VMware vExpert
See if this solution works for you by signing up for a 7 day free trial.
Unlock 1 Answer and 6 Comments.
Try for 7 days

”The time we save is the biggest benefit of E-E to our team. What could take multiple guys 2 hours or more each to find is accessed in around 15 minutes on Experts Exchange.

-Mike Kapnisakis, Warner Bros