• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 614
  • Last Modified:

CVS on Solaris 9

I find all the downloads of CVS available only for Solaris 2.6 but not for Solaris 9.
Will there be any problems in installing CVS on Solaris 9 or 8?
0
jayashree_prasad
Asked:
jayashree_prasad
1 Solution
 
OtetelisanuCommented:
0
 
soupdragonCommented:
http://www.sunfreeware.com or mirror site has pre-compiled packages for cvs version 1.11.5 on Solaris 8 and 9 (intel and Sparc)

SD
0
 
liddlerCommented:
No comment has been added lately, so it's time to clean up this TA.
I will leave a recommendation in the Cleanup topic area that this question is:

Answered by  Otetelisanu

Please leave any comments here within the next four days.

PLEASE DO NOT ACCEPT THIS COMMENT AS AN ANSWER!

liddler
EE Cleanup Volunteer
0

Featured Post

Concerto's Cloud Advisory Services

Want to avoid the missteps to gaining all the benefits of the cloud? Learn more about the different assessment options from our Cloud Advisory team.

Tackle projects and never again get stuck behind a technical roadblock.
Join Now