Solved

Problem with Winfax Pro when dialling international numbers.

Posted on 2004-09-07
2
400 Views
Last Modified: 2008-03-10
Hello.

We have a norwegian program called VegaSMB to handle contacts and documents.
The contacts fax-numbers are entered like this:"+xx-xxxxxxxxxxx". When we try to send merged letters(faxes) to overseas contacts, Winfax do not dial the required 00(intl access-code) in front of the number.
Faxes within the country works fine.

I've set up a dialling-rule to always dial 00 before the telephone number, but then the faxes within the country won't work.

So what i really need to know is: Is there a way to make Winfax translate the "+"  into 00 when it's dialed.

Sysinfo: Windows 2000 prof. Winfax Pro 10.3, Eicon Diva Pro PCI ver 3.

Have a nice one.
0
Comment
Question by:daxa78
  • 2
2 Comments
 
LVL 16

Accepted Solution

by:
Sohel Rana earned 500 total points
Comment Utility
0
 
LVL 16

Expert Comment

by:Sohel Rana
Comment Utility
Thanks daxa78.

rsdn
0

Featured Post

Backup Your Microsoft Windows Server®

Backup all your Microsoft Windows Server – on-premises, in remote locations, in private and hybrid clouds. Your entire Windows Server will be backed up in one easy step with patented, block-level disk imaging. We achieve RTOs (recovery time objectives) as low as 15 seconds.

Join & Write a Comment

This article covers general Notes 8.5 troubleshooting information including recreating the Notes\Data folder.
Let’s list some of the technologies that enable smooth teleworking. 
The viewer will learn how to set up a document for the web and print and the recommended PPI for printing.
Viewers will learn how to use the Hootsuite Dashboard.

744 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question

Need Help in Real-Time?

Connect with top rated Experts

14 Experts available now in Live!

Get 1:1 Help Now