JSTL and Websphere 5.x

Our group is using Webpshere 5.x.  Which version of JSTL can I use (1.0, 1.1, 1.2)?
nateforrest1Asked:
Who is Participating?
 
rama_krishna580Connect With a Mentor Commented:
Hi,

The Correct Version, compatible and standard is 1.0/1.1 , you can use any one of these JSTL versions for WebSphere 5.x....these are stable versions...

R.K
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

All Courses

From novice to tech pro — start learning today.