Crystal Report Field Explorer Doesn't show

Hi Experts,

I'm adding a new blank crystal report to my vb.net project. After adding the database connection to the report, I would like to add the fields manually. The problem is when I want to add a field to the report by right click on the detail section, the "field" menu is disable, any expert has the solution?

Rgds,
karnaini
karnainiAsked:
Who is Participating?

[Webinar] Streamline your web hosting managementRegister Today

x
 
DotNetLover_BaanConnect With a Mentor Commented:
Go to the File menu, click on view, other windows, Document Outline. It will open the Field Explorere for you.
0
 
DotNetLover_BaanCommented:
Shortcut key: Ctrl + Alt + T
-Baan
0
All Courses

From novice to tech pro — start learning today.