ODBC

does Cold Fusion support ODBC version 3.51?
psennAsked:
Who is Participating?

Improve company productivity with a Business Account.Sign Up

x
 
campbelcConnect With a Mentor Commented:
I'm using the MySQL Connector/ODBC 3.51 on a Windows 2003 Server running Coldfusion 6.1 for the past 6 months plus, without any problems (20 plus data sources).
0
 
Jerry_PangCommented:
i dont see any reason why not. but its better to use the latest version.

why do you ask? is there a problem?
anyway, we could help?
0
 
campbelcCommented:
Thank You.
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

All Courses

From novice to tech pro — start learning today.