Want to protect your cyber security and still get fast solutions? Ask a secure question today.Go Premium

x
  • Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 241
  • Last Modified:

Word document attachments show up in split screen when accessed from Outlook 2003

When I open up a Word attachment in Outlook 2003 they show up in a split screen (2 pages on the screen).

How do I turn this off?  I want to view one page on the screen at a time.

Sincerely,

David Springer
SovereignFunding.com
0
d_springer
Asked:
d_springer
  • 2
  • 2
1 Solution
 
Dufo G. BelskiRetired bureaucrat/desktop supportCommented:
If you want to permanently turn off this feature, (in Word) click on >Tools >Options >General tab >uncheck “Allow Starting in Reading Layout”.
0
 
d_springerAuthor Commented:
asyscokid,

Thanks!  That fixed it.

Sincerely,

David Springer
SovereignFunding.com
0
 
Pete LongTechnical ConsultantCommented:
Good call Ken - where you been ?
0
 
Dufo G. BelskiRetired bureaucrat/desktop supportCommented:
Glad to help, David.

Hi Pete, I've been around but not much time to post these days.
0
 
Pete LongTechnical ConsultantCommented:
:)
0

Featured Post

VIDEO: THE CONCERTO CLOUD FOR HEALTHCARE

Modern healthcare requires a modern cloud. View this brief video to understand how the Concerto Cloud for Healthcare can help your organization.

  • 2
  • 2
Tackle projects and never again get stuck behind a technical roadblock.
Join Now