Want to protect your cyber security and still get fast solutions? Ask a secure question today.Go Premium

x
  • Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 1958
  • Last Modified:

Arcserve restore problem

Runing Arcserve 6.6 on a windows NT server.trying to restore some files but activity log comes up with the errors :- W3853 Session was truncated,followd by E3801 Invalid session header signature (SIG=00000000).Is there a way round this i am missing?Any help gratefully received!!
0
resolveitltd
Asked:
resolveitltd
2 Solutions
 
dovidmichelCommented:
Chances are this is a problem with the backup, however it could be related to a database problem. Try running a restore by media since it does not use the database. If you want to restore a specific file or directory then use a filter.  

If you don't have them already here is where the last updates are:
http://supportconnectw.ca.com/premium/storage/downloads/nt/6.6x/asnt66.asp
0
 
rindiCommented:
If dovimichel's answer doesn't help, you can try merging the tapes before restoring, but I do believe his answer is probably correct.
0

Featured Post

Technology Partners: We Want Your Opinion!

We value your feedback.

Take our survey and automatically be enter to win anyone of the following:
Yeti Cooler, Amazon eGift Card, and Movie eGift Card!

Tackle projects and never again get stuck behind a technical roadblock.
Join Now