• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 233
  • Last Modified:

linux mozilla security warnings

Running Fedora C2 bash mozilla.
I am testing php scripts linking to each other from the same directory and getting unwanted security warnings. How can I disable that?
0
rblampain
Asked:
rblampain
1 Solution
 
ahoffmannCommented:
follow the advises in the warning.

Or post the messages verbatim please.
0

Featured Post

Get your problem seen by more experts

Be seen. Boost your question’s priority for more expert views and faster solutions

Tackle projects and never again get stuck behind a technical roadblock.
Join Now