?
Solved

Problem using XXGDB!!

Posted on 2005-04-14
1
Medium Priority
?
776 Views
Last Modified: 2013-12-26
I am using xxgdb for the first time.  I first tried the gdb for my application and it worked fine.

However, when I attempt to run xxgdb, it responds "Killed"

What is going on?
0
Comment
Question by:jewee
1 Comment
 
LVL 38

Accepted Solution

by:
yuzh earned 2000 total points
ID: 13788404
0

Featured Post

Free Tool: Path Explorer

An intuitive utility to help find the CSS path to UI elements on a webpage. These paths are used frequently in a variety of front-end development and QA automation tasks.

One of a set of tools we're offering as a way of saying thank you for being a part of the community.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

Introduction: Load and Save to file, Document-View interaction inside the SDI. Continuing from the second article about sudoku.   Open the project in visual studio. From the class view select CSudokuDoc and double click to open the header …
Introduction: Database storage, where is the exe actually on the disc? Playing a game selected randomly (how to generate random numbers).  Error trapping with try..catch to help the code run even if something goes wrong. Continuing from the seve…
This video will show you how to get GIT to work in Eclipse.   It will walk you through how to install the EGit plugin in eclipse and how to checkout an existing repository.
Screencast - Getting to Know the Pipeline
Suggested Courses

850 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question