VPN with Netgear and Actiontec through Qwest

Having an issue the Netgear FVS318 to establish a VPN with Qwest DSL using and Actiontec 701wg.  Cannot seem to get the connection.
spock32Asked:
Who is Participating?
I wear a lot of hats...

"The solutions and answers provided on Experts Exchange have been extremely helpful to me over the last few years. I wear a lot of hats - Developer, Database Administrator, Help Desk, etc., so I know a lot of things but not a lot about one thing. Experts Exchange gives me answers from people who do know a lot about one thing, in a easy to use platform." -Todd S.

m1crochipCommented:
Could you post a little more about your setup?  I had a small business client with this exact same setup years ago.  I assume that you are correctly assigning a pubic IP to your vpn device.
0

Experts Exchange Solution brought to you by

Your issues matter to us.

Facing a tech roadblock? Get the help and guidance you need from experienced professionals who care. Ask your question anytime, anywhere, with no hassle.

Start your 7-day free trial
spock32Author Commented:
I have scratched the Netgear firewall and I am trying to set up RDP and I am receiving and error 800 unable to establish a connection
0
spock32Author Commented:
We got it set up thanks for the help
0
spock32Author Commented:
We used Remote desktop and vnc instead
0
It's more than this solution.Get answers and train to solve all your tech problems - anytime, anywhere.Try it for free Edge Out The Competitionfor your dream job with proven skills and certifications.Get started today Stand Outas the employee with proven skills.Start learning today for free Move Your Career Forwardwith certification training in the latest technologies.Start your trial today
Networking

From novice to tech pro — start learning today.

Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.