• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 179
  • Last Modified:

After Upgrading to 2.2...

I upgraded from apache 2 to 2.2 and now when I boot it says syntax error on some line and that the first loadModule is garbled so when I comment it out it says the next one is garbled what is wrong and how can I fix this.
0
TheMaximumWeasel
Asked:
TheMaximumWeasel
1 Solution
 
rama_krishna580Commented:
Hi,

It seems like upgradation has not been done properly, try again and see.

R.K
0

Featured Post

Concerto's Cloud Advisory Services

Want to avoid the missteps to gaining all the benefits of the cloud? Learn more about the different assessment options from our Cloud Advisory team.

Tackle projects and never again get stuck behind a technical roadblock.
Join Now