Error Accessing Oracle Infrastructure Instance from Enterprise Manager

When I try to access my Oracle Infrastructure instance from within Enterprise Manager I get the following message:

"An error was encountered while loading page. We were unable to find a target. This probably indicates a stale bookmark, or a configuration problem"

I can access my midtier instance. There has been no change to the IP address of the server.

Thx
chuckrussellAsked:
Who is Participating?
I wear a lot of hats...

"The solutions and answers provided on Experts Exchange have been extremely helpful to me over the last few years. I wear a lot of hats - Developer, Database Administrator, Help Desk, etc., so I know a lot of things but not a lot about one thing. Experts Exchange gives me answers from people who do know a lot about one thing, in a easy to use platform." -Todd S.

bochgochCommented:
Sorry to suggest this but have you rebooted & restarted OAS?

That error can occur when your OAS instance becomes uncoordinated, so a restart is the first thing to try. It's also worth clearing the browser cache.

Failing that which version of OAS are you using (the tools to investigate further vary according to version)?

bg
0

Experts Exchange Solution brought to you by

Your issues matter to us.

Facing a tech roadblock? Get the help and guidance you need from experienced professionals who care. Ask your question anytime, anywhere, with no hassle.

Start your 7-day free trial
It's more than this solution.Get answers and train to solve all your tech problems - anytime, anywhere.Try it for free Edge Out The Competitionfor your dream job with proven skills and certifications.Get started today Stand Outas the employee with proven skills.Start learning today for free Move Your Career Forwardwith certification training in the latest technologies.Start your trial today
Fonts Typography

From novice to tech pro — start learning today.