Solved

Want to use different JDK version for JBuilder

Posted on 2006-06-18
2
210 Views
Last Modified: 2010-04-17
Hello,
   
JBuilder is currently using its default JDK 1.4 version. I am to use later JDK 1.5 version.
Which setup or configuration in JBuilder will allow me to use a different verion of JDK.
0
Comment
Question by:royalcyber
2 Comments
 
LVL 16

Expert Comment

by:suprapto45
ID: 16931411
0
 
LVL 8

Accepted Solution

by:
kaliyugkaarjun earned 250 total points
ID: 16934010
0

Featured Post

How our DevOps Team Maximize Uptime

Our Dev teams are like yours. They’re continually cranking out code for new features/bugs fixes, testing, deploying, responding to production monitoring events and more. It’s complex. So, we thought you’d like to see what’s working for us. Read the use case whitepaper.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

Here we come across an interesting topic of coding guidelines while designing automation test scripts. The scope of this article will not be limited to QTP but to an overall extent of using VB Scripting for automation projects. Introduction Now…
Displaying an arrayList in a listView using the default adapter is rarely the best solution. To get full control of your display data, and to be able to refresh it after editing, requires the use of a custom adapter.

825 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question