Install expect

Hi

When I try to install expect on fc5 I get:

error: Failed dependencies:
        libtcl8.4.so is needed by expect-5.43.0-3.1.i386

I can not find libtcl8.4.so , can someone please point me in the right direction.

Thanks
jacoventerAsked:
Who is Participating?
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

All Courses

From novice to tech pro — start learning today.