Avatar of Tcarollo
Tcarollo
 asked on

backup exec 10d will not connect to netware client

I have Backup Exec runnig on a 2003 server with netware clients installed.
I have a job setup and ready.  I have selected the Novell servers that i ant to back up, they are checked.  I ran the authorization test and they all test ok.
The boxes are red and when i run the job I get the error saying that the authorization failed.  "Access denied to remote agent"
I know for a fact that the user account I am using is correct and soes have access on those servers.
What will resolve this issue?
Storage SoftwareStorage

Avatar of undefined
Last Comment
thur6165

8/22/2022 - Mon
ASKER CERTIFIED SOLUTION
thur6165

Log in or sign up to see answer
Become an EE member today7-DAY FREE TRIAL
Members can start a 7-Day Free trial then enjoy unlimited access to the platform
Sign up - Free for 7 days
or
Learn why we charge membership fees
We get it - no one likes a content blocker. Take one extra minute and find out why we block content.
Not exactly the question you had in mind?
Sign up for an EE membership and get your own personalized solution. With an EE membership, you can ask unlimited troubleshooting, research, or opinion questions.
ask a question
Your help has saved me hundreds of hours of internet surfing.
fblack61