Improve company productivity with a Business Account.Sign Up

x
  • Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 180
  • Last Modified:

debugging

Hi Guys,
              I have reinstalled my VS2005 and exparience certain problems. Before F8 used to move as the debugger yellow line when stepping over the code. Now it's F10, I am not sure why but I don'r quite like it, how do I change it to F8?

Thanks!,
Serge


0
Autofreak
Asked:
Autofreak
1 Solution
 
NightmanCTOCommented:
You can change all of your shortcuts from the tools, options menu.

Select Keyboard

Choose the debug.StepOver and change it to what you want.
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

Join & Write a Comment

Featured Post

Keep up with what's happening at Experts Exchange!

Sign up to receive Decoded, a new monthly digest with product updates, feature release info, continuing education opportunities, and more.

Tackle projects and never again get stuck behind a technical roadblock.
Join Now