Dame ware notification Icon

I want to know how can disable the notification window which appear on the remote computer when i logged on via dame ware from my computer

Thanks

Open in new window

LVL 3
kulvinder_10Asked:
Who is Participating?
 
wmeerzaConnect With a Mentor Commented:
Hi, this is what is required:
Open Dameware
Select Settings--->Install Options
Check the box that says "Copy Configuration File DWRCS.INI"
Click Edit
Click Notify Dialog
Uncheck Notify on Connection box
Click OK twice
If the service is already installed on the remote computer you will have to remove it then install again using:
File--->Remove Service
then File--->Install Service

That will now remove the notification.
Connections to new computers give you the option to install the service and you can overide the notify section in there too.

0
 
kulvinder_10Author Commented:
Hi
Thanks Wmeerza for your comments.

This Setting and install options come up when you start making the connection wit h the remote PC. I was first looking for these option in the main Dameware windows. but in last found it when sevice installation windows comes up.

thanks

0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

All Courses

From novice to tech pro — start learning today.