• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 536
  • Last Modified:

can't login into netware 6.5 using Novell Client 4.91 SP4. Solution?

I don't have any problems logging into the netware 6.5 when im using the netware client that came with windows xp but when i use Novell Client 4.91 SP4 from novell it keeps asking me to enter the correct id and password but not with microsoft client.  

1 Solution
So are you actually specifying the correct ID and password then, in the right context?

You install the Netware Client (have you customized it to the actual network [recommended - and pretty much required for the best performance] and installed it in a "Custom" fashion?) and then restart.

When you are sitting at the login screen, you hit Advanced, select the Tree, and Context of your user account right?  What message is it giving you?  Or are you running into something after logging in?  Please give us more details.
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

Join & Write a Comment

Featured Post

Free Tool: ZipGrep

ZipGrep is a utility that can list and search zip (.war, .ear, .jar, etc) archives for text patterns, without the need to extract the archive's contents.

One of a set of tools we're offering as a way to say thank you for being a part of the community.

Tackle projects and never again get stuck behind a technical roadblock.
Join Now