Solved

No configure mode

Posted on 2008-06-25
1
514 Views
Last Modified: 2013-11-09
Hello,
I have a new Cisco Aironet 1200 Wireless AP that I am trying to configure.  I enter the default Cisco enable password but then I have no option to configure.  What am I missing?

Thanks in advance
0
Comment
Question by:turtletrax
1 Comment
 

Accepted Solution

by:
turtletrax earned 0 total points
ID: 21868500
I found our problem to be we were sent the wrong access points.  Rather than autonomous AP's we were sent LAP's (lightweight AP's).
0

Featured Post

Maximize Your Threat Intelligence Reporting

Reporting is one of the most important and least talked about aspects of a world-class threat intelligence program. Here’s how to do it right.

Join & Write a Comment

This article describes how to perform a hard reset on your router. Usually this is most-useful on wireless routers, but the same concept applies to nearly all home/SOHO routers. This process will return the router to factory defaults, so record your…
This article is a step by step guide on how to create a basic PTP link using Ubiquiti airOS devices. This guide can be used on the following Ubiquiti AirMAX devices. Nanostation, Bullets, AirBridge, Nanobeam, NanoBridge to name a few. Please review …
Internet Business Fax to Email Made Easy - With eFax Corporate (http://www.enterprise.efax.com), you'll receive a dedicated online fax number, which is used the same way as a typical analog fax number. You'll receive secure faxes in your email, fr…
Get a first impression of how PRTG looks and learn how it works.   This video is a short introduction to PRTG, as an initial overview or as a quick start for new PRTG users.

747 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question

Need Help in Real-Time?

Connect with top rated Experts

13 Experts available now in Live!

Get 1:1 Help Now