Link to home
Start Free TrialLog in
Avatar of williery10
williery10

asked on

Am using the "Glacier" stationary in outlook 2003 as back ground but causes default double line spacing which I can't get rid of?!

Am using the "Glacier" stationary  in outlook 2003 as back ground but causes default double line spacing which I can't get rid of?! Is there any way to change the spacing to single line  for all emails while still using the stationary chosen
ASKER CERTIFIED SOLUTION
Avatar of apache09
apache09
Flag of New Zealand image

Link to home
membership
This solution is only available to members.
To access this solution, you must be a member of Experts Exchange.
Start Free Trial
Avatar of williery10
williery10

ASKER

Tis the right answer but not the solution