Solved

Microsoft Transporter Suite error?

Posted on 2008-10-29
7
396 Views
Last Modified: 2013-11-17
I get an error saying client found response type of'text/html ....

I have a inlcuded a print screen of it.

Please help.
error.JPG
0
Comment
Question by:robquartzelec
[X]
Welcome to Experts Exchange

Add your voice to the tech community where 5M+ people just like you are talking about what matters.

  • Help others & share knowledge
  • Earn cash & points
  • Learn & ask questions
  • 3
  • 3
7 Comments
 
LVL 63

Expert Comment

by:SysExpert
ID: 22833027
1) I would compact and run fixup on the database ( all DBs ) before doing the migration.

 
I hope this helps !
0
 

Author Comment

by:robquartzelec
ID: 22841315
Tried this, but no joy I am afraid.
0
 
LVL 63

Expert Comment

by:SysExpert
ID: 22842206
Is this only on one mailbox ( others worked OK ) ?

If so, Contact microsoft for support.


I hope this helps !
0
Windows Server 2016: All you need to know

Learn about Hyper-V features that increase functionality and usability of Microsoft Windows Server 2016. Also, throughout this eBook, you’ll find some basic PowerShell examples that will help you leverage the scripts in your environments!

 

Author Comment

by:robquartzelec
ID: 22865999
Its for all mailboxes.
Thanks
0
 
LVL 63

Expert Comment

by:SysExpert
ID: 22882002
Are you using standard Mail template or something customized ?

Are you sure that you followed the install guide OK ?

0
 

Author Comment

by:robquartzelec
ID: 22883931
Yes , it was working. I think it is tied to another open problem where the out of office cannot find the server. Autodiscover etc is working ok.

I am a bit stuck :-(

Cheers
0
 
LVL 3

Accepted Solution

by:
redflair earned 500 total points
ID: 23547228
I believe you are targetting Exchange 2007 Server. Domino to E12 migration happens using Exchange Webservices. Just make sure the webservice is up and running. If that is not the case then try specifying the webservice URL explicitly using powershell script. Name of the parameter should be something like "TargetClientAccessServer". If you have the recent version then I think it must be "ClientAccessServer".

Good luck!
0

Featured Post

NEW Veeam Agent for Microsoft Windows

Backup and recover physical and cloud-based servers and workstations, as well as endpoint devices that belong to remote users. Avoid downtime and data loss quickly and easily for Windows-based physical or public cloud-based workloads!

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

MS Outlook is a world-class email client application that is mainly used for e-communication globally.  In this article, we will discuss the basic idea about MS Outlook, its advanced features, and types of MS Outlook File formats.
Check out this step-by-step guide for using the newly updated Experts Exchange mobile app—released on May 30.
In this video we show how to create an Accepted Domain in Exchange 2013. We show this process by using the Exchange Admin Center. Log into Exchange Admin Center.: First we need to log into the Exchange Admin Center. Navigate to the Mail Flow >> Ac…
This video discusses moving either the default database or any database to a new volume.
Suggested Courses

615 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question