Solved

Microsoft Transporter Suite error?

Posted on 2008-10-29
7
394 Views
Last Modified: 2013-11-17
I get an error saying client found response type of'text/html ....

I have a inlcuded a print screen of it.

Please help.
error.JPG
0
Comment
Question by:robquartzelec
[X]
Welcome to Experts Exchange

Add your voice to the tech community where 5M+ people just like you are talking about what matters.

  • Help others & share knowledge
  • Earn cash & points
  • Learn & ask questions
  • 3
  • 3
7 Comments
 
LVL 63

Expert Comment

by:SysExpert
ID: 22833027
1) I would compact and run fixup on the database ( all DBs ) before doing the migration.

 
I hope this helps !
0
 

Author Comment

by:robquartzelec
ID: 22841315
Tried this, but no joy I am afraid.
0
 
LVL 63

Expert Comment

by:SysExpert
ID: 22842206
Is this only on one mailbox ( others worked OK ) ?

If so, Contact microsoft for support.


I hope this helps !
0
Office 365 Training for IT Pros

Learn how to provision tenants, synchronize on-premise Active Directory, implement Single Sign-On, customize Office deployment, and protect your organization with eDiscovery and DLP policies.  Only from Platform Scholar.

 

Author Comment

by:robquartzelec
ID: 22865999
Its for all mailboxes.
Thanks
0
 
LVL 63

Expert Comment

by:SysExpert
ID: 22882002
Are you using standard Mail template or something customized ?

Are you sure that you followed the install guide OK ?

0
 

Author Comment

by:robquartzelec
ID: 22883931
Yes , it was working. I think it is tied to another open problem where the out of office cannot find the server. Autodiscover etc is working ok.

I am a bit stuck :-(

Cheers
0
 
LVL 3

Accepted Solution

by:
redflair earned 500 total points
ID: 23547228
I believe you are targetting Exchange 2007 Server. Domino to E12 migration happens using Exchange Webservices. Just make sure the webservice is up and running. If that is not the case then try specifying the webservice URL explicitly using powershell script. Name of the parameter should be something like "TargetClientAccessServer". If you have the recent version then I think it must be "ClientAccessServer".

Good luck!
0

Featured Post

Creating Instructional Tutorials  

For Any Use & On Any Platform

Contextual Guidance at the moment of need helps your employees/users adopt software o& achieve even the most complex tasks instantly. Boost knowledge retention, software adoption & employee engagement with easy solution.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

Follow this checklist to learn more about the 15 things you should never include in an email signature from personal quotes, animated gifs and out-of-date marketing content.
Marketers need statistics and metrics like everybody else needs oxygen. In this article we explain how to enable marketing campaign statistics for Microsoft Exchange mail.
In this video we show how to create a Contact in Exchange 2013. We show this process by using the Exchange Admin Center. Log into Exchange Admin Center.: First we need to log into the Exchange Admin Center. Navigate to the Recipients >> Contact ta…
how to add IIS SMTP to handle application/Scanner relays into office 365.

710 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question