Solved

Symantec Backup Exec Error Message V-79-57344-33861

Posted on 2008-10-30
7
8,580 Views
Last Modified: 2013-12-01
WE have a job that is scheduled to run every other night.  Ever since it has become larger than 1 tape, we get the following error message:
Media mount failed.
User canceled a Physical Volume Library operation.
V-79-57344-33861 - The media operation was terminated by the user.

The settings are mirrored on several other smaller jobs that are successful.  My issue I think is that when the tape becomes full, it ejects like it is supposed to, then waits for a media tape to be inserted to continue.  That is where the issue starts.  The tape drive waits 30 seconds and terminates the job saying it failed due to media mount.  How do I fix this so it either waits until I do set a new tape in the drive or it waits x hours before failing to allow adequate time for myself to respond to the alert.
0
Comment
Question by:Linktheman2003
  • 4
7 Comments
 
LVL 14

Expert Comment

by:Hedley Phillips
ID: 22839255
I can't understand why the job is failing as it should just sit waiting for a new tape. But have a read through here:

"User canceled a Physical Volume Library operation" (a000810f HEX or e000810f HEX) is reported in the backup job log when attempting to run a backup operation.
http://seer.entsupport.symantec.com/docs/246967.htm
0
 

Author Comment

by:Linktheman2003
ID: 22840409
I did see that, but as the status message read
Job ended: Wednesday, October 29, 2008 at 6:24:30 PM
Completed status: Canceled
The job was canceled because the response to a media request alert was Cancel, or because the alert was configured to automatically respond with Cancel, or because the Backup Exec Job Engine service was stopped.
 I did watch this on the server where from the time the media is ejected and the cancel request miraclusly appears inb 30 seconds, and I have read that this could be from an automatic cancel request.  But I have yet to see where to turn this off.
0
 
LVL 14

Expert Comment

by:Hedley Phillips
ID: 22840523
Ah, run BEUtility and check the options in there.


"In BEUtility, select the media server, and from the left pane, click Edit configuration and set the response for the alerts "
See: http://seer.entsupport.symantec.com/docs/192055.htm
0
 
LVL 14

Expert Comment

by:Hedley Phillips
ID: 22840551
Here is a screenshot
beutility.gif
0
 
LVL 14

Accepted Solution

by:
Hedley Phillips earned 500 total points
ID: 22865650
Hi,

did this resolve your issue?
0

Featured Post

Live: Real-Time Solutions, Start Here

Receive instant 1:1 support from technology experts, using our real-time conversation and whiteboard interface. Your first 5 minutes are always free.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

Suggested Solutions

Symantec Ghost is the number one software used for mass image deployment in enterprises. There are many others tools, including free and open source, but Ghost by far is number one. Sysprep is a utility developed by Microsoft to facilitate the ma…
Microservice architecture adoption brings many advantages, but can add intricacy. Selecting the right orchestration tool is most important for business specific needs.
This tutorial will walk an individual through the process of configuring basic necessities in order to use the 2010 version of Data Protection Manager. These include storage, agents, and protection jobs. Launch Data Protection Manager from the deskt…
Two types of users will appreciate AOMEI Backupper Pro: 1 - Those with PCIe drives (and haven't found cloning software that works on them). 2 - Those who want a fast clone of their boot drive (no re-boots needed) and it can clone your drive wh…

816 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question

Need Help in Real-Time?

Connect with top rated Experts

11 Experts available now in Live!

Get 1:1 Help Now