[Okta Webinar] Learn how to a build a cloud-first strategyRegister Now

x
  • Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 1037
  • Last Modified:

Kernel Warning

Nov  5 05:45:51 DC2-T2K-1 lb: [ID 742233 kern.warning] WARNING: lb@0,0: scsi_cmd
=a5,errno=5,cc=304,sense=70  0  4  0  0  0  0  c  0  0  0  0 53  0  0 40  0  0
0  0
Nov  5 07:41:57 DC2-T2K-1 lb: [ID 742233 kern.warning] WARNING: lb@0,0: scsi_cmd=a5,errno=5,cc=304,sense=70  0  4  0  0  0  0  c  0  0  0  0 53  0  0 40  0
0  0  0
Nov  5 08:16:19 DC2-T2K-1 lb: [ID 742233 kern.warning] WARNING: lb@0,0: scsi_cmd=a5,errno=5,cc=304,sense=70  0  4  0  0  0  0  c  0  0  0  0 53  0  0 40  0
0  0  0
Nov  5 08:25:34 DC2-T2K-1 last message repeated 3 times
Nov  5 08:41:44 DC2-T2K-1 lb: [ID 742233 kern.warning] WARNING: lb@0,0: scsi_cmd=a5,errno=5,cc=304,sense=70  0  4  0  0  0  0  c  0  0  0  0 53  0  0 40  0
0  0  0
Nov  5 08:46:33 DC2-T2K-1 last message repeated 5 times
Nov  5 08:48:13 DC2-T2K-1 lb: [ID 742233 kern.warning] WARNING: lb@0,0: scsi_cmd=a5,errno=5,cc=304,sense=70  0  4  0  0  0  0  c  0  0  0  0 53  0  0 40  0
0  0  0
Nov  5 08:52:35 DC2-T2K-1 last message repeated 5 times
Nov  5 08:54:20 DC2-T2K-1 lb: [ID 742233 kern.warning] WARNING: lb@0,0: scsi_cmd=a5,errno=5,cc=304,sense=70  0  4  0  0  0  0  c  0  0  0  0 53  0  0 40  0
0  0  0
Nov  5 09:43:59 DC2-T2K-1 lb: [ID 742233 kern.warning] WARNING: lb@0,0: scsi_cmd=a5,errno=5,cc=304,sense=70  0  4  0  0  0  0  c  0  0  0  0 53  0  0 40  0
0  0  0
Nov  5 11:31:35 DC2-T2K-1 lb: [ID 742233 kern.warning] WARNING: lb@0,0: scsi_cmd=a5,errno=5,cc=304,sense=70  0  4  0  0  0  0  c  0  0  0  0 53  0  0 40  0
0  0  0
0
rockyeastcoast
Asked:
rockyeastcoast
  • 2
1 Solution
 
Brian UtterbackPrinciple Software EngineerCommented:
Hard to tell what is going on exactly. Clearly the there is a problem with your tape library. I would try reseating all the hardware and cables and try again. Then double check the intallation procedures for the HBA and everything else.
0
 
Brian UtterbackPrinciple Software EngineerCommented:
I don't think that bug 6518219 is the problem. In that bug, the problem turned out to be a flaw in the IBM mt driver.
0

Featured Post

Independent Software Vendors: We Want Your Opinion

We value your feedback.

Take our survey and automatically be enter to win anyone of the following:
Yeti Cooler, Amazon eGift Card, and Movie eGift Card!

  • 2
Tackle projects and never again get stuck behind a technical roadblock.
Join Now