• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 854
  • Last Modified:

Backup Exec Jobs Failing - Unable to attach to a resource

When running a backup I'm receiving the following error:

"V-79-57344-33932 - Unable to attach to a resource. Make sure that all selected resources exist and are online, and then try again."

The issue occurs when BE is trying to connect to an Oracle DB. I know the DB is online so the issue is something else. I'm able to tnsping from the backup server so that is not the issue. Does anybody have any ideas?

Thanks
Failed-Opera-Backup-Shots.pdf
0
SysAdminWVU
Asked:
SysAdminWVU
  • 3
  • 2
1 Solution
 
2PiFLCommented:

What version of BUE are you using?

Are you using the Oracle agent?
0
 
SysAdminWVUAuthor Commented:
It's version 12.5.


Yes, an Oracle Agent is being used.
0
 
2PiFLCommented:
Does this help or did you try this already?

http://seer.entsupport.symantec.com/docs/312857.htm
0
 
SysAdminWVUAuthor Commented:
I have to get the site to webex me in to take a look. Once I'm able to get in there I will report my findings here.

Thanks!
0
 
SysAdminWVUAuthor Commented:
It appears that's what it was. I guess they went and changed things at some point. Thanks for your help!
0

Featured Post

Keep up with what's happening at Experts Exchange!

Sign up to receive Decoded, a new monthly digest with product updates, feature release info, continuing education opportunities, and more.

  • 3
  • 2
Tackle projects and never again get stuck behind a technical roadblock.
Join Now