?
Solved

Symantec Backup Exec 10D tape ejects before Verification Process

Posted on 2009-04-21
8
Medium Priority
?
1,282 Views
Last Modified: 2013-12-01
The job status changes to "Loading Media" and ejects the tape after it has completed backing up date BUT before it starts the verification.  The job has been fine for more than a year and all the sudden started ejecting before verification.  

The job type changes to : "Verify"
Job Status "Loading Media"
Byte count: "0"

 There is nothing I can think of that I've done that could have caused this... although there may have been something but I cannot think of anything.
0
Comment
Question by:NiceShotMan
  • 4
  • 3
8 Comments
 
LVL 6

Expert Comment

by:JRaster
ID: 24197488
The backup job is not bigger than the Tape size?
Do you have the eject media under device and Media selected?
0
 
LVL 1

Author Comment

by:NiceShotMan
ID: 24197558
The tape is 200/400 and the backup job is ~250.  I've always had software\hardware compression selected and have backup a good bit more than 250 with no problems.

I've also always had the eject option set after the job, yes.
0
 
LVL 12

Expert Comment

by:TapeDude
ID: 24197955
So B.E. is DEFINITELY not requesting the insertion of another tape?
0
 [eBook] Windows Nano Server

Download this FREE eBook and learn all you need to get started with Windows Nano Server, including deployment options, remote management
and troubleshooting tips and tricks

 
LVL 6

Expert Comment

by:JRaster
ID: 24199192
Well, I would pause that job and create another one just like it.  Test run that one and see if has problems.  
0
 
LVL 1

Author Comment

by:NiceShotMan
ID: 24200405
TapeDude:  I thought the same thing.  I've seen this @ another client site where it would request additional media if the previous tape was full.  In this case I would see the status: running\(or whatever) and the byte count would at least show whatever filled the previous tape.

JRaster:  I could try this but and let you know
0
 
LVL 1

Author Comment

by:NiceShotMan
ID: 24427108
I'm sorry that I have not tried this yet.  I'm currently implementing the backup to disk solution first that then will try this before I get off the tape.
0
 
LVL 6

Accepted Solution

by:
JRaster earned 1500 total points
ID: 24427248
Thats what I run.  I have a backup to an overland VTL, then copies it to LTO3 tape.  
0
 
LVL 1

Author Comment

by:NiceShotMan
ID: 24451260
I'm going to have to go with that answer and close this question.  Backing up to tape first is old school when you have 15+ servers.  Thanks!
0

Featured Post

Industry Leaders: We Want Your Opinion!

We value your feedback.

Take our survey and automatically be enter to win anyone of the following:
Yeti Cooler, Amazon eGift Card, and Movie eGift Card!

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

The article will include the best Data Recovery Tools along with their Features, Capabilities, and their Download Links. Hope you’ll enjoy it and will choose the one as required by you.
"Any files you do not have backed up in at least two [other] places are files you do not care about."
This tutorial will show how to configure a new Backup Exec 2012 server and move an existing database to that server with the use of the BEUtility. Install Backup Exec 2012 on the new server and apply all of the latest hotfixes and service packs. The…
This tutorial will show how to configure a single USB drive with a separate folder for each day of the week. This will allow each of the backups to be kept separate preventing the previous day’s backup from being overwritten. The USB drive must be s…
Suggested Courses

850 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question