• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 485
  • Last Modified:

How do I disable Granular Restore Technology

Final Error;   0xe00084af - the directory or file was not found, or cound not be accessed.
Final error  Category: Job errors
0
kheaney
Asked:
kheaney
1 Solution
 
marsiliesCommented:
From:

http://www.rm.com/Support/TechnicalArticle.asp?cref=TEC1226691

How do I turn GRT off?
For jobs that have already been created from a policy:
  1. Open Backup Exec 11 and select the Job Setup tab.
  2. In the Policies section of the screen, double-click the policy name and click OK at the next dialog box.
For each 'to disk' backup template in turn:
    • Double-click the template to edit it.
    • In the left-hand list click Microsoft Exchange.
    • Untick the box 'Enable restore of individual items...'.
To change the default settings for any new templates that might be created in future:
  1. Open Backup Exec 11 and from the tools menu, select Options.
  2. In the left-hand list click Microsoft Exchange.
  3. Untick the box 'Enable restore of individual items...'.How do I turn GRT off?


0

Featured Post

Concerto Cloud for Software Providers & ISVs

Can Concerto Cloud Services help you focus on evolving your application offerings, while delivering the best cloud experience to your customers? From DevOps to revenue models and customer support, the answer is yes!

Learn how Concerto can help you.

Tackle projects and never again get stuck behind a technical roadblock.
Join Now