• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 1368
  • Last Modified:

Uninstalling PHP 5 from Mac OS 10.5

After upgrading my mac from OS 10.4 to 10.5, PHP5 will not work. What steps should I take to completely uninstall PHP 5 so I can do a fresh install?
0
kentcommunications
Asked:
kentcommunications
1 Solution
 
bob_the_builderCommented:
0

Featured Post

Get your problem seen by more experts

Be seen. Boost your question’s priority for more expert views and faster solutions

Tackle projects and never again get stuck behind a technical roadblock.
Join Now