?
Solved

Symnatec Backup Exec 12.5 and Exchange 2007 Mapi problem

Posted on 2009-07-16
4
Medium Priority
?
2,330 Views
Last Modified: 2013-12-01
V-79-57344-766 - Cannot log on to MAPI with the specified credentials. Review the resource credentials for the job, and then run the job again.

DC -- Server 2008 x86 fully updated
symantec 12.5 install fully updated
Mapi installed
exchange 2007 32bit installed rollup 8
---------------------------------
Mail Server -- Server 2008 x64 fully updated
Mapi installed
Exchange 2007 64 bit installed rollup 8.

When I run a credential test everything passes.
the problem is with the GRT exchange backup
I've never had this problem with 2003 x86 and x64 server and exchange 2007 with symantec 12.5
I've reinstall Symantec and Mapi 2 time now.




0
Comment
Question by:PDCS
[X]
Welcome to Experts Exchange

Add your voice to the tech community where 5M+ people just like you are talking about what matters.

  • Help others & share knowledge
  • Earn cash & points
  • Learn & ask questions
  • 2
  • 2
4 Comments
 
LVL 12

Expert Comment

by:florin_s
ID: 24872478
0
 

Author Comment

by:PDCS
ID: 24891848
still the same error
0
 
LVL 12

Accepted Solution

by:
florin_s earned 2000 total points
ID: 24892879
have you tried talking with the symantec guys about this?
0
 

Author Comment

by:PDCS
ID: 24939639
Exchange 2007 SP1 backup error V-79-57344-766


Symantec Corporation has acknowledged that the above-mentioned issue is present in the current version(s) of the product(s) mentioned at the end of this article.
 Symantec Corporation is committed to product quality and satisfied customers.
There are no plans to address this issue by way of a patch or hot fix in the current or previous versions of the software at the present time. However, the issue is currently scheduled to be addressed in the next major revision of the product. Please be sure to refer back to this document periodically as any changes to the status of the defect will be reflected here
0

Featured Post

Get real performance insights from real users

Key features:
- Total Pages Views and Load times
- Top Pages Viewed and Load Times
- Real Time Site Page Build Performance
- Users’ Browser and Platform Performance
- Geographic User Breakdown
- And more

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

This article will help to fix the below error for MS Exchange server 2010 I. Out Of office not working II. Certificate error "name on the security certificate is invalid or does not match the name of the site" III. Make Internal URLs and External…
Backups and Disaster RecoveryIn this post, we’ll look at strategies for backups and disaster recovery.
In this Micro Video tutorial you will learn the basics about Database Availability Groups and How to configure one using a live Exchange Server Environment. The video tutorial explains the basics of the Exchange server Database Availability grou…
A short tutorial showing how to set up an email signature in Outlook on the Web (previously known as OWA). For free email signatures designs, visit https://www.mail-signatures.com/articles/signature-templates/?sts=6651 If you want to manage em…
Suggested Courses

801 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question