Word and PowerPoint 2003

How do I get Word 2003 to stop using Document Save As option and start using the option to save it in a network drive?  See the attachments.
richmond.gif
0096-001.pdf
richmond-2.gif
stretch030Asked:
Who is Participating?
 
tim_74Commented:
You need to go into GroupWise and change some settings. Go to tools>>options>>documents. When in documents click on the tab for integrations and either uncheck enable integrations or disable it just for the applications that you choose.
0
 
GrahamSkanRetiredCommented:
This is caused by Novell Groupwise.
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

All Courses

From novice to tech pro — start learning today.