Adaptive Server Anywhere 9.02 compatibale with windows 7

I am using Adaptive Server Anywhere 9.02 as a back end and MS Access 2003 as a solution, is Adaptive Server Anywhere 9.02 compatibale with windows 7?

Where can I get confirmation?
BrogrimInformation Systems Development ManagerAsked:
Who is Participating?
 
mquirozCommented:
found this:

Version 9 uses an older version of the Java JDK not compatible with Windows 7.

http://groups.google.com/group/sybase.public.sqlanywhere.general/browse_thread/thread/99122142586b6f03/76fe139597964bd0?lnk=raot
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

All Courses

From novice to tech pro — start learning today.