Solved

routing problem with getnet router gr-534w

Posted on 2010-09-02
1
1,277 Views
Last Modified: 2012-05-10
HI,

I am having a problem when setting up a static IP on the Wan side of this router, i give it a static ip address and then i set the address of the gateway i want it to go out on and it just keeps blanking itself...(the gateway)

Has anyone ever seen anything like this, i have reset the router multiple times, i have screenshots if anyone wants to see
0
Comment
Question by:jonathanduane2010
[X]
Welcome to Experts Exchange

Add your voice to the tech community where 5M+ people just like you are talking about what matters.

  • Help others & share knowledge
  • Earn cash & points
  • Learn & ask questions
1 Comment
 
LVL 34

Accepted Solution

by:
Istvan Kalmar earned 250 total points
ID: 33593577
HI,

Pleaase refer this page:

http://www.getnet.eu/data/QIG,Manual/GETNET%20GR-534W%20User%20Manual.pdf

on 4.2.3

Best regards,
Istvan
0

Featured Post

Forrester Webinar: xMatters Delivers 261% ROI

Guest speaker Dean Davison, Forrester Principal Consultant, explains how a Fortune 500 communication company using xMatters found these results: Achieved a 261% ROI, Experienced $753,280 in net present value benefits over 3 years and Reduced MTTR by 91% for tier 1 incidents.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

Suggested Solutions

Title # Comments Views Activity
SSH setup on ASA 5505 17 122
Exchange 2013 will not send or receive 9 81
Connecting to internet at visitor locations 8 73
Setting up two DCs 4 45
In the hope of saving someone else's sanity... About a year ago we bought a Cisco 1921 router with two ADSL/VDSL EHWIC cards to load balance local network traffic over the two broadband lines we have, but we couldn't get the routing to work consi…
#Citrix #Citrix Netscaler #HTTP Compression #Load Balance
After creating this article (http://www.experts-exchange.com/articles/23699/Setup-Mikrotik-routers-with-OSPF.html), I decided to make a video (no audio) to show you how to configure the routers and run some trace routes and pings between the 7 sites…
After creating this article (http://www.experts-exchange.com/articles/23699/Setup-Mikrotik-routers-with-OSPF.html), I decided to make a video (no audio) to show you how to configure the routers and run some trace routes and pings between the 7 sites…

734 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question