We help IT Professionals succeed at work.

XCode Leopard Compatible

RishiBang
RishiBang asked
on
734 Views
Last Modified: 2012-05-10
Hi,

I am using macbook with Leopard.

I need the XCode library, which is Leopard compatible

When I surf from apple forums and support, I got the new latest XCode 3.2.3 and Ios Suite which is a "Snow leopard" compatible.

Can any one provide the link for Earlier releases of XCode v3.0 which is Leopard Compatible??

Thanks,
Rishi
Comment
Watch Question

CERTIFIED EXPERT
Commented:
This one is on us!
(Get your first solution completely free - no credit card required)
UNLOCK SOLUTION

Author

Commented:
Oh I didn't realized this till now and even didn't got an idea to look at my install DVDs.

Thanks Strung for the info.
CERTIFIED EXPERT
Commented:
This one is on us!
(Get your first solution completely free - no credit card required)
UNLOCK SOLUTION
Unlock the solution to this question.
Join our community and discover your potential

Experts Exchange is the only place where you can interact directly with leading experts in the technology field. Become a member today and access the collective knowledge of thousands of technology experts.

*This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.

OR

Please enter a first name

Please enter a last name

8+ characters (letters, numbers, and a symbol)

By clicking, you agree to the Terms of Use and Privacy Policy.