Avatar of ICT-KevinM
ICT-KevinM asked on

SCCM Error : 5436 / HTTP Status code 500

Hello all,

I have an issue with my production SCCM SP2 R2 server. It is built on Server 2k8 R2 Std. I have another Server 2k8 running SQL 2k5.

Every 1 hour and 5 minutes, I get this error:
 error
The details are:
 details
I have verified that the SQL server is properly configured to allow MP access. I have ensured that the SQL SPN is correctly registered in AD. IIS (7) is configured to listen on the appropriate ports. The Web Site is enabled in IIS. The SMS ISAPI Application Identity has the proper logon privileges.

This is my production environment. It has been running successfully since the first week of October this year. I haven't had a hiccough with it, until now.

If any experts out there have a suggestion, I would love to hear it. Otherwise, time to bust out the Microsoft Support number again.

Cheers,

Kevin
Microsoft Server AppsNetworking ProtocolsApplication Servers

Avatar of undefined
Last Comment
ICT-KevinM

8/22/2022 - Mon
ASKER CERTIFIED SOLUTION
khuphuc

Log in or sign up to see answer
Become an EE member today7-DAY FREE TRIAL
Members can start a 7-Day Free trial then enjoy unlimited access to the platform
Sign up - Free for 7 days
or
Learn why we charge membership fees
We get it - no one likes a content blocker. Take one extra minute and find out why we block content.
See how we're fighting big data
Not exactly the question you had in mind?
Sign up for an EE membership and get your own personalized solution. With an EE membership, you can ask unlimited troubleshooting, research, or opinion questions.
ask a question
ASKER
ICT-KevinM

Thanks for the tip - rebooting the MP helped, but is far from a solution.
Experts Exchange has (a) saved my job multiple times, (b) saved me hours, days, and even weeks of work, and often (c) makes me look like a superhero! This place is MAGIC!
Walt Forbes