Solved

i reset UC500 after that i can ping and tracert to outside or open skype but cannot open brwosing (http) !!

Posted on 2011-02-16
6
1,434 Views
Last Modified: 2012-05-11
UC520>ena
Password:
UC520#wr t
Building configuration...
 
Current configuration : 17244 bytes
!
! NVRAM config last updated at 23:38:09 GMT Wed Feb 16 2011
!
version 12.4
parser config cache interface
parser config interface
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
service internal
service compress-config
!
hostname UC520
!
boot-start-marker
boot-end-marker
!
enable secret 5 $1$qDnD$57yNCpoTU3KYaIYZuB8cH1
!
aaa new-model
!
!
aaa authentication login default local
aaa authentication login Foxtrot_sdm_easyvpn_xauth_ml_1 local
aaa authorization exec default local
aaa authorization network Foxtrot_sdm_easyvpn_group_ml_1 local
!
!
aaa session-id common
clock timezone GMT -8
clock summer-time GMT recurring
!
dot11 ssid BN
   vlan 1
   authentication open
   guest-mode
!
dot11 ssid uc520-voice
   vlan 100
   authentication open
!
ip cef
!
!
ip dhcp relay information trust-all
ip dhcp use vrf connected
ip dhcp excluded-address 10.1.1.1 10.1.1.10
ip dhcp excluded-address 192.168.10.1 192.168.10.10
!
ip dhcp pool phone
   network 10.1.1.0 255.255.255.0
   default-router 10.1.1.1
   option 150 ip 10.1.1.1
!
ip dhcp pool data
   network 192.168.10.0 255.255.255.0
   default-router 192.168.10.1
   dns-server 205.152.0.20
!
!
ip name-server 198.6.1.3
ip name-server 80.79.144.66
ip inspect name SDM_LOW cuseeme
ip inspect name SDM_LOW dns
ip inspect name SDM_LOW ftp
ip inspect name SDM_LOW h323
ip inspect name SDM_LOW https
ip inspect name SDM_LOW icmp
ip inspect name SDM_LOW imap
ip inspect name SDM_LOW pop3
ip inspect name SDM_LOW netshow
ip inspect name SDM_LOW rcmd
ip inspect name SDM_LOW realaudio
ip inspect name SDM_LOW rtsp
ip inspect name SDM_LOW esmtp
ip inspect name SDM_LOW sqlnet
ip inspect name SDM_LOW streamworks
ip inspect name SDM_LOW tftp
ip inspect name SDM_LOW tcp router-traffic
ip inspect name SDM_LOW udp
ip inspect name SDM_LOW vdolive
!
!
stcapp ccm-group 1
stcapp
!
stcapp feature access-code
!
multilink bundle-name authenticated
!
!
!
!
voice class codec 1
 codec preference 1 g711ulaw
 codec preference 2 g729r8
!
!
!
!
!
!
!
!
!
!
!
!
voice-card 0
 no dspfarm
!
!
crypto pki trustpoint TP-self-signed-2649011514
 enrollment selfsigned
 subject-name cn=IOS-Self-Signed-Certificate-2649011514
 revocation-check none
 rsakeypair TP-self-signed-2649011514
!
!
crypto pki certificate chain TP-self-signed-2649011514
 certificate self-signed 01
  3082023D 308201A6 A0030201 02020101 300D0609 2A864886 F70D0101 04050030
  31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274
  69666963 6174652D 32363439 30313135 3134301E 170D3131 30323137 30373338
  30395A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649
  4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D32 36343930
  31313531 3430819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281
  8100C07B 1D461B5E CE5B72F1 5E3BFA6B E9565429 C644A7B7 CEE3A157 DA3FA056
  05AEB9E4 97A699AB 032E2C1D 2B3ADBE2 972760AC BDC73FD6 662E6A88 225421F0
  E0CFA1B5 24419EDF 1F8B33E0 7A29BDE2 6F95F83C 08AC76E4 F3FBBC72 B2B7CBA8
  87FE77B5 1752B1E1 D1BBDA04 199A3EDC A5C05461 6A89CA03 283C6664 03DE21D0
  06850203 010001A3 65306330 0F060355 1D130101 FF040530 030101FF 30100603
  551D1104 09300782 05554335 3230301F 0603551D 23041830 1680145F DB688FE1
  69C828F3 4B14DE1F 78424C71 1D917030 1D060355 1D0E0416 04145FDB 688FE169
  C828F34B 14DE1F78 424C711D 9170300D 06092A86 4886F70D 01010405 00038181
  00BC4154 D6C4AB7E 94D614A3 1E9F6C0B FAD3F77D 6AED4C6D 94522EDA 89BFB215
  4CFD8CC2 E9AB378D 6F24D8D2 13D59C89 59766F44 939FB454 7E3320B6 45A5B5EC
  D63FAAAE E91D6C90 55BD0074 F90410E5 146E3D67 330FAD73 F12791A7 FD4DDE35
  0365C58D CC2BE283 2873D527 B9B3C5B5 555A55F8 1D239D4E 14D43BA0 9E799D9B A2
        quit
!
!
username cisco privilege 15 secret 5 $1$RseM$4rK/XHx1MMInixbn.ft9h1
archive
 log config
!
!
!
class-map match-all _class_Voice0
 match ip dscp ef
class-map match-all _class_Voice1
 match ip dscp cs3
!
!
policy-map Voice
 class _class_Voice0
  set cos 6
 class _class_Voice1
  set cos 3
!
!
!
crypto isakmp policy 1
 encr 3des
 authentication pre-share
 group 2
!
crypto isakmp client configuration group EZVPN_GROUP_1
 key 123456789
 dns 205.152.0.20 198.6.1.3
 pool SDM_POOL_1
 save-password
 max-users 10
crypto isakmp profile sdm-ike-profile-1
   match identity group EZVPN_GROUP_1
   client authentication list Foxtrot_sdm_easyvpn_xauth_ml_1
   isakmp authorization list Foxtrot_sdm_easyvpn_group_ml_1
   client configuration address respond
   virtual-template 1
!
!
crypto ipsec transform-set ESP-3DES-SHA esp-3des esp-sha-hmac
!
crypto ipsec profile SDM_Profile1
 set transform-set ESP-3DES-SHA
 set isakmp-profile sdm-ike-profile-1
!
!
bridge irb
!
!
!
interface Loopback0
 description $FW_INSIDE$
 ip address 10.1.10.2 255.255.255.252
 ip access-group 101 in
 ip nat inside
 ip virtual-reassembly
!
interface FastEthernet0/0
 description $FW_OUTSIDE$
 ip address 80.80.80.27 255.255.255.240
 ip access-group 104 in
 ip verify unicast reverse-path
 ip nat outside
 ip inspect SDM_LOW out
 ip virtual-reassembly
 duplex auto
 speed auto
!
interface Integrated-Service-Engine0/0
 description $FW_INSIDE$
 ip unnumbered Loopback0
 ip access-group 100 in
 ip nat inside
 ip virtual-reassembly
 service-module ip address 10.1.10.1 255.255.255.252
 service-module ip default-gateway 10.1.10.2
!
interface FastEthernet0/1/0
 switchport voice vlan 100
 macro description cisco-phone
!
interface FastEthernet0/1/1
 switchport voice vlan 100
 macro description cisco-phone
!
interface FastEthernet0/1/2
 switchport voice vlan 100
 macro description cisco-phone
!
interface FastEthernet0/1/3
 switchport voice vlan 100
 macro description cisco-phone
!
interface FastEthernet0/1/4
 switchport voice vlan 100
 macro description cisco-phone
!
interface FastEthernet0/1/5
 switchport voice vlan 100
 macro description cisco-phone
!
interface FastEthernet0/1/6
 switchport voice vlan 100
 macro description cisco-phone
!
interface FastEthernet0/1/7
 switchport voice vlan 100
 macro description cisco-phone
!
interface FastEthernet0/1/8
 switchport mode trunk
 macro description cisco-switch
!
interface Dot11Radio0/5/0
 no ip address
 !
 ssid BN
 !
 ssid uc520-voice
 !
 speed basic-1.0 basic-2.0 basic-5.5 6.0 9.0 basic-11.0 12.0 18.0 24.0 36.0 48.0 54.0
 station-role root
 service-policy output Voice
!
interface Dot11Radio0/5/0.1
 encapsulation dot1Q 1 native
 bridge-group 1
 bridge-group 1 subscriber-loop-control
 bridge-group 1 spanning-disabled
 bridge-group 1 block-unknown-source
 no bridge-group 1 source-learning
 no bridge-group 1 unicast-flooding
!
interface Dot11Radio0/5/0.100
 encapsulation dot1Q 100
 bridge-group 100
 bridge-group 100 subscriber-loop-control
 bridge-group 100 spanning-disabled
 bridge-group 100 block-unknown-source
 no bridge-group 100 source-learning
 no bridge-group 100 unicast-flooding
!
interface Virtual-Template1 type tunnel
 ip unnumbered BVI1
 ip nat inside
 ip virtual-reassembly
 tunnel mode ipsec ipv4
 tunnel protection ipsec profile SDM_Profile1
!
interface Vlan1
 no ip address
 bridge-group 1
 bridge-group 1 spanning-disabled
 --More--
Feb 17 07:41:05.755: %SEC-6-IPACCESSLOGP: list 104 denied udp 85.50.78.59(36201) -> 80.80.80.27(46295),!
interface Vlan100
 no ip address
 bridge-group 100
 bridge-group 100 spanning-disabled
!
interface BVI1
 description $FW_INSIDE$
 ip address 192.168.10.1 255.255.255.0
 ip access-group 102 in
 ip nat inside
 ip virtual-reassembly
!
interface BVI100
 description $FW_INSIDE$
 ip address 10.1.1.1 255.255.255.0
 ip access-group 103 in
 ip nat inside
 ip virtual-reassembly
!
ip local pool SDM_POOL_1 192.168.11.1 192.168.11.254
ip route 0.0.0.0 0.0.0.0 80.80.80.17
ip route 10.1.10.1 255.255.255.255 Integrated-Service-Engine0/0
!
ip http server
ip http authentication local
ip http secure-server
ip http path flash:
ip nat inside source list 1 interface FastEthernet0/0 overload
!
access-list 1 remark SDM_ACL Category=2
access-list 1 permit 192.168.10.0 0.0.0.255
access-list 1 permit 10.1.1.0 0.0.0.255
access-list 1 permit 10.1.10.0 0.0.0.3
access-list 100 remark auto generated by SDM firewall configuration##NO_ACES_6##
access-list 100 remark SDM_ACL Category=1
access-list 100 permit udp any any eq non500-isakmp
access-list 100 permit udp any any eq isakmp
access-list 100 permit esp any any
access-list 100 permit ahp any any
access-list 100 deny   ip 10.1.1.0 0.0.0.255 any
access-list 100 deny   ip 192.168.10.0 0.0.0.255 any
access-list 100 deny   ip 80.79.144.16 0.0.0.15 any
access-list 100 deny   ip host 255.255.255.255 any
access-list 100 deny   ip 127.0.0.0 0.255.255.255 any
access-list 100 permit ip any any
access-list 101 remark auto generated by SDM firewall configuration##NO_ACES_8##
access-list 101 remark SDM_ACL Category=1
access-list 101 permit udp any host 10.1.10.2 eq non500-isakmp
access-list 101 permit udp any host 10.1.10.2 eq isakmp
access-list 101 permit esp any host 10.1.10.2
access-list 101 permit ahp any host 10.1.10.2
access-list 101 permit tcp 10.1.1.0 0.0.0.255 eq 2000 any
access-list 101 permit udp 10.1.1.0 0.0.0.255 eq 2000 any
access-list 101 deny   ip 10.1.1.0 0.0.0.255 any
access-list 101 deny   ip 192.168.10.0 0.0.0.255 any
access-list 101 deny   ip 80.79.144.16 0.0.0.15 any
access-list 101 deny   ip host 255.255.255.255 any
access-list 101 deny   ip 127.0.0.0 0.255.255.255 any
access-list 101 permit ip any any
access-list 102 remark auto generated by SDM firewall configuration##NO_ACES_7##
access-list 102 remark SDM_ACL Category=1
access-list 102 permit udp any host 192.168.10.1 eq non500-isakmp
access-list 102 permit udp any host 192.168.10.1 eq isakmp
access-list 102 permit esp any host 192.168.10.1
access-list 102 permit ahp any host 192.168.10.1
access-list 102 deny   ip 10.1.10.0 0.0.0.3 any
access-list 102 deny   ip 10.1.1.0 0.0.0.255 any
access-list 102 deny   ip 80.79.144.16 0.0.0.15 any
access-list 102 deny   ip host 255.255.255.255 any
access-list 102 deny   ip 127.0.0.0 0.255.255.255 any
access-list 102 permit ip any any
access-list 103 remark auto generated by SDM firewall configuration##NO_ACES_9##
access-list 103 remark SDM_ACL Category=1
access-list 103 permit udp any host 10.1.1.1 eq non500-isakmp
access-list 103 permit udp any host 10.1.1.1 eq isakmp
access-list 103 permit esp any host 10.1.1.1
access-list 103 permit ahp any host 10.1.1.1
access-list 103 permit tcp 10.1.10.0 0.0.0.3 any eq 2000
access-list 103 permit udp 10.1.10.0 0.0.0.3 any eq 2000
access-list 103 deny   ip 10.1.10.0 0.0.0.3 any
access-list 103 deny   ip 192.168.10.0 0.0.0.255 any
access-list 103 deny   ip 80.79.144.16 0.0.0.15 any
access-list 103 deny   ip host 255.255.255.255 any
access-list 103 deny   ip 127.0.0.0 0.255.255.255 any
access-list 103 permit ip any any
access-list 104 remark auto generated by SDM firewall configuration##NO_ACES_21##
access-list 104 remark SDM_ACL Category=1
access-list 104 permit tcp any host 80.80.80.27 eq www log
access-list 104 permit udp any host 80.80.80.27 eq non500-isakmp
access-list 104 permit udp any host 80.80.80.27 eq isakmp
access-list 104 permit esp any host 80.80.80.27
access-list 104 permit ahp any host 80.80.80.27
access-list 104 deny   ip 10.1.10.0 0.0.0.3 any
access-list 104 deny   ip 10.1.1.0 0.0.0.255 any
access-list 104 deny   ip 192.168.10.0 0.0.0.255 any
access-list 104 permit udp host 198.6.1.3 eq domain any
access-list 104 permit udp host 80.79.144.66 eq domain any
access-list 104 permit icmp any host 80.80.80.27 echo-reply
access-list 104 permit icmp any host 80.80.80.27 time-exceeded
access-list 104 permit icmp any host 80.80.80.27 unreachable
access-list 104 deny   ip 10.0.0.0 0.255.255.255 any
access-list 104 deny   ip 172.16.0.0 0.15.255.255 any
access-list 104 deny   ip 192.168.0.0 0.0.255.255 any
access-list 104 deny   ip 127.0.0.0 0.255.255.255 any
access-list 104 deny   ip host 255.255.255.255 any
access-list 104 deny   ip host 0.0.0.0 any
access-list 104 deny   ip any any log
snmp-server community public RO
!
!
!
!
tftp-server flash:CP7902080001SCCP051117A.sbin
tftp-server flash:apps11.1-1-2-26.sbn
tftp-server flash:cnu11.3-1-2-26.sbn
tftp-server flash:cvm11sccp.8-0-2-25.sbn
tftp-server flash:dsp11.1-1-2-26.sbn
tftp-server flash:jar11sccp.8-0-2-25.sbn
tftp-server flash:SCCP11.8-0-3S.loads
tftp-server flash:term06.default.loads
tftp-server flash:term11.default.loads
tftp-server flash:S00104000100.sbn
tftp-server flash:cmterm_7936.3-3-5-0.bin
tftp-server flash:P0030702T023.loads
tftp-server flash:P0030702T023.sbn
tftp-server flash:P0030702T023.sb2
tftp-server flash:P0030702T023.bin
tftp-server flash:cmterm-7941-7961-sccp.7.0.3.tar
tftp-server flash:cnu41.2-7-6-26.sbn
tftp-server flash:CVM41.2-0-2-26.sbn
tftp-server flash:Jar41.2-9-2-26.sbn
tftp-server flash:TERM41.7-0-3-0S.loads
tftp-server flash:term41.default.loads
tftp-server flash:term61.default.loads
tftp-server flash:cnu70.2-7-6-26.sbn
tftp-server flash:CVM70.2-0-2-26.sbn
tftp-server flash:Jar70.2-9-2-26.sbn
tftp-server flash:TERM70.7-0-3-0S.loads
tftp-server flash:term70.default.loads
tftp-server flash:term71.default.loads
tftp-server flash:apps31.8-1-0-89.sbn
tftp-server flash:cnu31.8-1-0-89.sbn
tftp-server flash:cvm31sccp.8-1-0-90.sbn
tftp-server flash:dsp31.8-1-0-89.sbn
tftp-server flash:jar31sccp.8-1-0-90.sbn
tftp-server flash:SCCP31.8-1-1SR2S.loads
tftp-server flash:term31.default.loads
tftp-server flash:APPS-1.0.1.SBN
tftp-server flash:CP7921G-1.0.1.LOADS
tftp-server flash:GUI-1.0.1.SBN
tftp-server flash:SYS-1.0.1.SBN
!
control-plane
!
bridge 1 route ip
bridge 100 route ip
!
!
voice-port 0/0/0
 timeouts ringing infinity
!
voice-port 0/0/1
 timeouts ringing infinity
!
voice-port 0/0/2
 timeouts ringing infinity
!
voice-port 0/0/3
 timeouts ringing infinity
!
voice-port 0/1/0
!
voice-port 0/1/1
!
voice-port 0/1/2
!
voice-port 0/1/3
!
voice-port 0/4/0
 auto-cut-through
 signal immediate
 input gain auto-control -15
 description Music On Hold Port
!
sccp local Loopback0
sccp ccm 10.1.1.1 identifier 1
sccp
!
sccp ccm group 1
 associate ccm 1 priority 1
!
!
dial-peer voice 1 pots
 service stcapp
 port 0/0/0
!
dial-peer voice 2 pots
 service stcapp
 port 0/0/1
!
dial-peer voice 3 pots
 service stcapp
 port 0/0/2
!
dial-peer voice 4 pots
 service stcapp
 port 0/0/3
!
dial-peer voice 5 pots
 description ** MOH Port **
 destination-pattern ABC
 port 0/4/0
 no sip-register
!
dial-peer voice 50 pots
 destination-pattern 9T
 port 0/1/0
 no sip-register
!
dial-peer voice 51 pots
 destination-pattern 9T
 port 0/1/1
 no sip-register
!
dial-peer voice 52 pots
 destination-pattern 9T
 port 0/1/2
 no sip-register
!
dial-peer voice 53 pots
 destination-pattern 9T
 port 0/1/3
 no sip-register
!
!
!
!
telephony-service
 video
 max-ephones 14
 max-dn 56
 ip source-address 10.1.1.1 port 2000
 auto assign 10 to 19
 auto assign 5 to 8 type anl
 calling-number initiator
 system message UC520
 time-zone 5
 max-conferences 8 gain -6
 call-forward pattern .T
 call-forward system redirecting-expanded
 multicast moh 239.10.16.16 port 2000
 web admin system name cisco secret 5 $1$LueE$BYPOgzzgSJk4ep/WZBDMN0
 dn-webedit
 time-webedit
 transfer-system full-consult dss
 transfer-pattern 9.T
 transfer-pattern .T
 secondary-dialtone 9
 create cnf-files version-stamp 7960 Feb 16 2011 23:37:59
!
!
ephone-dn  5  dual-line
 number 301 no-reg primary
 label 301
 description 301
 name 301
!
!
ephone-dn  6  dual-line
 number 302 no-reg primary
 label 302
 description 302
 name 302
!
!
ephone-dn  7  dual-line
 number 303 no-reg primary
 label 303
 description 303
 name 303
!
!
ephone-dn  8  dual-line
 number 304 no-reg primary
 label 304
 description 304
 name 304
!
!
ephone-dn  9
 number BCD no-reg primary
 description MoH
 moh ip 239.10.16.8 port 2139 out-call ABC
!
!
ephone-dn  10  dual-line
 number 201 no-reg primary
 label 201
 description 201
 name 201
!
!
ephone-dn  11  dual-line
 number 202 no-reg primary
 label 202
 description 202
 name 202
!
!
ephone-dn  12  dual-line
 number 203 no-reg primary
 label 203
 description 203
 name 203
!
!
ephone-dn  13  dual-line
 number 204 no-reg primary
 label 204
 description 204
 name 204
!
!
ephone-dn  14  dual-line
 number 205 no-reg primary
 label 205
 description 205
 name 205
!
!
ephone-dn  15  dual-line
 number 206 no-reg primary
 label 206
 description 206
 name 206
!
!
ephone-dn  16  dual-line
 number 207 no-reg primary
 label 207
 description 207
 name 207
!
!
ephone-dn  17  dual-line
 number 208 no-reg primary
 label 208
 description 208
 name 208
!
!
ephone-dn  18  dual-line
 number 209 no-reg primary
 label 209
 description 209
 name 209
!
!
ephone-dn  19  dual-line
 number 210 no-reg primary
 label 210
 description 210
 name 210
!
!
ephone  1
 device-security-mode none
 mac-address B8FA.BD28.0000
 type anl
 button  1:5
!
!
!
ephone  2
 device-security-mode none
 mac-address B8FA.BD28.0001
 type anl
 button  1:6
!
!
!
ephone  3
 device-security-mode none
 mac-address B8FA.BD28.0002
 type anl
 button  1:7
!
!
!
ephone  4
 device-security-mode none
 mac-address B8FA.BD28.0003
 type anl
 button  1:8
!
!
!
ephone  5
 device-security-mode none
 mac-address 000B.6AC2.91E3
 type CIPC
 button  1:10
!
!
!
line con 0
 no modem enable
line aux 0
line 2
 no activation-cha
Feb 17 07:41:28.951: %SEC-6-IPACCESSLOGRL: access-list logging rate-limited or missed 15 packets racter
 no exec
 transport preferred none
 transport input all
line vty 5 100
!
ntp master
 
!
webvpn cef
!
end
 
UC520#$
0
Comment
Question by:memo12345678
  • 3
  • 2
6 Comments
 
LVL 6

Expert Comment

by:greekstones
ID: 34914086
Hi there


Do you connect your PC at the back of the Phone PC port? If yes then you need to configure data vlan


e.g

vlan 101
name data

interface vlan 101
ip address 10.10.202.1 255.255.255.0

interface FastEthernet0/1/2
switchport mode access
switchport access vlan 101(data)
switchport voice vlan 100





0
 
LVL 6

Expert Comment

by:vikrantambhore
ID: 34914608
I had Same Issue Before

Just change the DNS Setting & try as per Below
ip http server
ip http authentication local
ip http secure-server
ip dns server
!
ip dhcp pool data
   network 192.168.10.0 255.255.255.0
   default-router 192.168.10.1
   dns-server 192.168.10.1
!
ip name-server 8.8.8.8
ip name-server 8.8.4.4

HTH
Vikrant
0
 

Author Comment

by:memo12345678
ID: 34915687
thx I change DNS thx alot solve
0
What Should I Do With This Threat Intelligence?

Are you wondering if you actually need threat intelligence? The answer is yes. We explain the basics for creating useful threat intelligence.

 
LVL 6

Accepted Solution

by:
vikrantambhore earned 500 total points
ID: 34915835
you forgeted to Accept question & award Points
0
 

Author Closing Comment

by:memo12345678
ID: 34931640
asda  sadadsad
0
 
LVL 6

Expert Comment

by:vikrantambhore
ID: 34931646
asda  sadadsad  ?

Expalin in English please
0

Featured Post

What Should I Do With This Threat Intelligence?

Are you wondering if you actually need threat intelligence? The answer is yes. We explain the basics for creating useful threat intelligence.

Join & Write a Comment

Hello , This is a short article on how would you go about enabling traceoptions on a Juniper router . Traceoptions are similar to Cisco debug commands but these traceoptions are implemented in Juniper networks router . The following demonstr…
Creating an OSPF network that automatically (dynamically) reroutes network traffic over other connections to prevent network downtime.
After creating this article (http://www.experts-exchange.com/articles/23699/Setup-Mikrotik-routers-with-OSPF.html), I decided to make a video (no audio) to show you how to configure the routers and run some trace routes and pings between the 7 sites…
After creating this article (http://www.experts-exchange.com/articles/23699/Setup-Mikrotik-routers-with-OSPF.html), I decided to make a video (no audio) to show you how to configure the routers and run some trace routes and pings between the 7 sites…

747 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question

Need Help in Real-Time?

Connect with top rated Experts

15 Experts available now in Live!

Get 1:1 Help Now