Solved

Websense Filtering not working

Posted on 2011-03-03
1
1,056 Views
Last Modified: 2012-05-11
websense express Web Filtering not not working on client PC, i dont see error on management console. this problem just start happen.

I have below error on websense server's event log:
LIBNET: No gateway found

there is no other apps installed on websense.

also the reporting dose now show accourate, some username is duplicate on report..
0
Comment
Question by:rafatifard
1 Comment
 
LVL 6

Accepted Solution

by:
alienXeno earned 500 total points
ID: 35054311
0

Featured Post

Back Up Your Microsoft Windows Server®

Back up all your Microsoft Windows Server – on-premises, in remote locations, in private and hybrid clouds. Your entire Windows Server will be backed up in one easy step with patented, block-level disk imaging. We achieve RTOs (recovery time objectives) as low as 15 seconds.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

SHARE your personal details only on a NEED to basis. Take CHARGE and SECURE your IDENTITY. How do I then PROTECT myself and stay in charge of my own Personal details (and) - MY own WAY...
Users of Windows 10 Professional can disable automatic reboots using the policy editor. This tool is not included in the Windows home edition. But don't worry! Follow the instructions below to install (a Win7) policy editor on your Windows 10 Home e…
Google currently has a new report that is in beta and coming soon to Webmaster Tool accounts. This Micro Tutorial will highlight new features for Google Webmaster Tools.
This Micro Tutorial will demonstrate how to add subdomains to your content reports. This can be very importing in having a site with multiple subdomains.

770 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question