Solved

Websense Filtering not working

Posted on 2011-03-03
1
1,058 Views
Last Modified: 2012-05-11
websense express Web Filtering not not working on client PC, i dont see error on management console. this problem just start happen.

I have below error on websense server's event log:
LIBNET: No gateway found

there is no other apps installed on websense.

also the reporting dose now show accourate, some username is duplicate on report..
0
Comment
Question by:rafatifard
1 Comment
 
LVL 6

Accepted Solution

by:
alienXeno earned 500 total points
ID: 35054311
0

Featured Post

Free Tool: Port Scanner

Check which ports are open to the outside world. Helps make sure that your firewall rules are working as intended.

One of a set of tools we are providing to everyone as a way of saying thank you for being a part of the community.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

Introduction If you're like most people, you have occasionally made a typographical error when you're entering information into an online form.  And to your consternation, the browser remembers the error, and offers to autocomplete your future entr…
Article by: btan
The intent is not to repeat what many has know about Ransomware but more to join its dots of what is it, who are the victims, why it exists, when and how we respond on infection. Lastly, sum up in a glance to share such information with more to help…
This Micro Tutorial will demonstrate how to add subdomains to your content reports. This can be very importing in having a site with multiple subdomains.
This Micro Tutorial will demonstrate how nuggets on the Web are formatted by using Chrome Developer Tools. These tools would not only view the site's CSS but it can also modify it and save the CSS to use on your own site.

830 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question