• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 425
  • Last Modified:

windows xp

hello i have windows xp and when i create shortcut on desktop file or program i dont see the arrow symbole and i want to see what can be the problem?
0
buildingit
Asked:
buildingit
1 Solution
 
edbedbCommented:
Get tweakui here.
http://windowsxp.mvps.org/tweakui.htm

Install it then go to the control Panel. open Tweak UI,, click Explorer, click Shortcut. Choose Light Arrow or None
0
 
geff_changCommented:
You can install Microsoft TweakUI to change shortcut arrow settings:
http://www.microsoft.com/windowsxp/downloads/powertoys/xppowertoys.mspx

Here's a screenshot of TweakUI settings for the arrow:
http://windowsxp.mvps.org/images/TweakUI2.JPG
0
 
davorinCommented:
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

Join & Write a Comment

Featured Post

Free Tool: IP Lookup

Get more info about an IP address or domain name, such as organization, abuse contacts and geolocation.

One of a set of tools we are providing to everyone as a way of saying thank you for being a part of the community.

Tackle projects and never again get stuck behind a technical roadblock.
Join Now