SMNP

Hi My print server is talking to the SMNP and sending error messages ever second and its mounting 80000, error logs.  

what can i do to stop this?

I want SMNp to stop talking to the print server?

it is also showing License failure.  does it have anything to do with VM license host ?
syedtahaAsked:
Who is Participating?
 
Raheman M. AbdulConnect With a Mentor Senior Infrastructure Support Analyst & Systems DeveloperCommented:
You can uncheck the SNMP enable status by following
select printer then file -> Server Properties -> configure port
or
in the same window   advanced -> log error    change it and test
Hope this works
0
 
syedtahaAuthor Commented:
If we stop the SMNp Port and turn it back on later might still give us the same messages.

I need to knwo where to exactly stop this SMNP erro so it does not keep sending the messages.
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

All Courses

From novice to tech pro — start learning today.