We help IT Professionals succeed at work.

SCCM 2007 R3 Issue

cjameson74
cjameson74 asked
on
725 Views
Last Modified: 2012-05-11
Hey guys,

I have setup sccm 2007 as per
http://www.windows-noob.com/forums/index.php?/topic/499-how-can-i-deploy-an-application-in-sccm-2007-sp1/
It was a great help but now I cannot install the client on the workstations and cant even get the machines to show up under the collections container.  I have made sure that the workstations are on and webdav is installed correctly.  I even have turned off the firewall.  What else do I need to look at?
I have copied the ccm log file below so someone might be able to offer some advice.

<SMS_CLIENT_CONFIG_MANAGER><Wed Apr 20 14:50:51.464 2011 Central Daylight Time><thread=5116 (0x13FC)>
---> Attempting to connect to administrative share '\\10.0.2.15\admin$' using machine account.~  $$<SMS_CLIENT_CONFIG_MANAGER><Wed Apr 20 14:50:51.464 2011 Central Daylight Time><thread=5116 (0x13FC)>
 ERROR: Unable to access target machine for request: "STK2IM5T", machine name: "VIRTUAL-223039", access denied or invalid network path.  $$<SMS_CLIENT_CONFIG_MANAGER><Wed Apr 20 14:50:51.469 2011 Central Daylight Time><thread=5116 (0x13FC)>
Failed to connect to \\10.0.2.15\admin$ using machine account (53)  $$<SMS_CLIENT_CONFIG_MANAGER><Wed Apr 20 14:50:51.468 2011 Central Daylight Time><thread=5116 (0x13FC)>
---> The device 10.0.2.15 does not exist on the network. Giving

Comment
Watch Question

Unlock this solution and get a sample of our free trial.
(No credit card required)
UNLOCK SOLUTION

Author

Commented:
Thanks
Unlock the solution to this question.
Thanks for using Experts Exchange.

Please provide your email to receive a sample view!

*This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.

OR

Please enter a first name

Please enter a last name

8+ characters (letters, numbers, and a symbol)

By clicking, you agree to the Terms of Use and Privacy Policy.