[Last Call] Learn how to a build a cloud-first strategyRegister Now

x
?
Solved

ASA 5510 Remote access via Cisco VPN Client trouble

Posted on 2011-05-05
22
Medium Priority
?
726 Views
Last Modified: 2016-02-19
Hi Experts
I am trying to setup so staff can connect to remotely using Cisco client version 5 to the office.
This did work but now i have tweaked my settings to try to have the ability to connect to another LAN which is connected to this ASA via a site to site VPN. I can now ping my remote office but have lost ability to ping the LAN behind the ASA 5510

here is my config please please advise it must be something to do with NAT i receive the following message on the ASA

3      May 05 2011      12:24:22      305005      192.168.160.201                        No translation group found for icmp src outside:192.168.160.62 dst inside:192.168.160.201 (type 8, code 0)

config

: Saved
:
ASA Version 8.2(1)
!
hostname FSWE-ASA001
domain-name*.local
enable password * encrypted
passwd * encrypted
names
name 10.6.40.206 swedvpngw
name 62.20.** swedvpngw-public
name 10.6.40.0 insidenetwork description Inside_Lan
name 10.0.0.0 UK_Lan
name 192.168.161.0 Helsingborg_LAN description Helsingborg_LAN
dns-guard
!
interface Ethernet0/0
 nameif outside
 security-level 1
 ip address 62.*.8.* 255.255.255.248
!
interface Ethernet0/1
 nameif inside
 security-level 100
 ip address 192.168.160.252 255.255.255.0
!
interface Ethernet0/2
 shutdown
 no nameif
 no security-level
 no ip address
!
interface Ethernet0/3
 shutdown
 no nameif
 no security-level
 no ip address
!
interface Management0/0
 shutdown
 no nameif
 no security-level
 no ip address
!
ftp mode passive
clock timezone CEST 1
clock summer-time CEDT recurring last Sun Mar 2:00 last Sun Oct 3:00
dns domain-lookup inside
dns server-group DefaultDNS
 timeout 30
 name-server 192.168.160.201
 name-server 192.168.161.203
 domain-name *.local
dns server-group *.co.uk
 timeout 30
 name-server 10.0.0.1
 name-server 10.0.0.2
 domain-name flowcrete.co.uk
dns-group *.co.uk
same-security-traffic permit inter-interface
same-security-traffic permit intra-interface
object-group network NEWDHCPPOOL
 network-object host 192.168.160.61
 network-object host 192.168.160.62
 network-object host 192.168.160.63
 network-object host 192.168.160.64
 network-object host 192.168.160.65
 network-object host 192.168.160.66
 network-object host 192.168.160.67
 network-object host 192.168.160.68
 network-object host 192.168.160.69
 network-object host 192.168.160.70
 network-object host 192.168.160.71
 network-object host 192.168.160.72
 network-object host 192.168.160.73
 network-object host 192.168.160.74
 network-object host 192.168.160.75
access-list outside_access_in extended permit tcp any host swedvpngw-public eq https
access-list outside_access_in extended permit ip object-group NEWDHCPPOOL any
access-list outside_access_in extended permit ip Helsingborg_LAN 255.255.255.0 192.168.160.0 255.255.255.0
access-list outside_access_in extended permit ip UK_Lan 255.0.0.0 192.168.160.0 255.255.255.0
access-list outside_1_cryptomap extended permit ip 192.168.160.0 255.255.255.0 Helsingborg_LAN 255.255.255.0
access-list inside_nat0_outbound extended permit ip 192.168.160.0 255.255.255.0 Helsingborg_LAN 255.255.255.0
access-list inside_nat0_outbound extended permit ip 192.168.160.0 255.255.255.0 UK_Lan 255.0.0.0
access-list inside_nat0_outbound extended permit ip 192.168.160.0 255.255.255.0 192.168.160.64 255.255.255.224
access-list outside_2_cryptomap extended permit ip 192.168.160.0 255.255.255.0 UK_Lan 255.0.0.0
access-list flowvpnusers_splitTunnelAcl standard permit 192.168.160.0 255.255.255.0
access-list flowvpnusers_splitTunnelAcl standard permit Helsingborg_LAN 255.255.255.0
access-list flowvpnusers_splitTunnelAcl_1 standard permit 192.168.160.0 255.255.255.0
access-list flowvpnusers_splitTunnelAcl_1 standard permit Helsingborg_LAN 255.255.255.0
pager lines 24
logging enable
logging asdm informational
mtu outside 1500
mtu inside 1500
ip local pool DHCPPOOLforVPNUsers 192.168.160.61-192.168.160.75 mask 255.255.255.0
ip verify reverse-path interface outside
icmp unreachable rate-limit 1 burst-size 1
icmp deny any outside
icmp permit any inside
asdm image disk0:/asdm-621.bin
no asdm history enable
arp timeout 14400
global (outside) 1 interface
nat (inside) 0 access-list inside_nat0_outbound
nat (inside) 1 0.0.0.0 0.0.0.0 dns
static (inside,outside) swedvpngw-public swedvpngw netmask 255.255.255.255
access-group outside_access_in in interface outside
route outside 0.0.0.0 0.0.0.0 62.20.*.* 1
timeout xlate 3:00:00
timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00
timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00
timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute
timeout tcp-proxy-reassembly 0:01:00
dynamic-access-policy-record DfltAccessPolicy
aaa-server LDAP_server_GRP protocol ldap
aaa-server LDAP_server_GRP (inside) host 192.168.160.201
 ldap-base-dn dc=*, dc=local
 ldap-scope subtree
 ldap-naming-attribute samAccountName
 ldap-login-password *
 ldap-login-dn flowsweden\administrator
 server-type microsoft
aaa authentication http console LOCAL
aaa authentication ssh console LOCAL
http server enable
http 0.0.0.0 0.0.0.0 inside
http 12.3.100.218 255.255.255.255 outside
no snmp-server location
no snmp-server contact
snmp-server enable traps snmp authentication linkup linkdown coldstart
no sysopt connection permit-vpn
crypto ipsec transform-set ESP-AES-256-MD5 esp-aes-256 esp-md5-hmac
crypto ipsec transform-set ESP-DES-SHA esp-des esp-sha-hmac
crypto ipsec transform-set ESP-DES-MD5 esp-des esp-md5-hmac
crypto ipsec transform-set ESP-AES-192-MD5 esp-aes-192 esp-md5-hmac
crypto ipsec transform-set ESP-3DES-MD5 esp-3des esp-md5-hmac
crypto ipsec transform-set ESP-AES-256-SHA esp-aes-256 esp-sha-hmac
crypto ipsec transform-set ESP-AES-128-SHA esp-aes esp-sha-hmac
crypto ipsec transform-set ESP-AES-192-SHA esp-aes-192 esp-sha-hmac
crypto ipsec transform-set ESP-AES-128-MD5 esp-aes esp-md5-hmac
crypto ipsec transform-set ESP-3DES-SHA esp-3des esp-sha-hmac
crypto ipsec security-association lifetime seconds 28800
crypto ipsec security-association lifetime kilobytes 4608000
crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set pfs group1
crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set transform-set ESP-AES-128-SHA ESP-AES-128-MD5 ESP-AES-192-SHA ESP-AES-192-MD5 ESP-AES-256-SHA ESP-AES-256-MD5 ESP-3DES-SHA ESP-3DES-MD5 ESP-DES-SHA ESP-DES-MD5
crypto map outside_map 1 match address outside_1_cryptomap
crypto map outside_map 1 set pfs group1
crypto map outside_map 1 set peer 62.20.8.*
crypto map outside_map 1 set transform-set ESP-3DES-SHA
crypto map outside_map 1 set phase1-mode aggressive
crypto map outside_map 1 set reverse-route
crypto map outside_map 2 match address outside_2_cryptomap
crypto map outside_map 2 set pfs group1
crypto map outside_map 2 set peer 62.*.224.*
crypto map outside_map 2 set transform-set ESP-3DES-SHA
crypto map outside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
crypto map outside_map interface outside
crypto isakmp enable outside
crypto isakmp policy 10
 authentication pre-share
 encryption 3des
 hash sha
 group 2
 lifetime 86400
no vpn-addr-assign dhcp
telnet timeout 5
ssh timeout 5
console timeout 0
threat-detection basic-threat
threat-detection statistics access-list
no threat-detection statistics tcp-intercept
webvpn
group-policy flowvpnusers internal
group-policy flowvpnusers attributes
 dns-server value 192.168.160.201 192.168.161.203
 vpn-tunnel-protocol IPSec
 split-tunnel-policy tunnelspecified
 split-tunnel-network-list value flowvpnusers_splitTunnelAcl
 default-domain value *.local
username admin password encrypted privilege 15
tunnel-group 62.20.*.* type ipsec-l2l
tunnel-group 62.20*8.* ipsec-attributes
 pre-shared-key *
tunnel-group 62.7.*.* type ipsec-l2l
tunnel-group 62.7.*.* ipsec-attributes
 pre-shared-key *
tunnel-group flowvpnusers type remote-access
tunnel-group flowvpnusers general-attributes
 address-pool DHCPPOOLforVPNUsers
 authentication-server-group LDAP_server_GRP
 default-group-policy flowvpnusers
tunnel-group flowvpnusers ipsec-attributes
 pre-shared-key *
!
class-map inspection_default
 match default-inspection-traffic
!
!
policy-map type inspect dns preset_dns_map
 parameters
  message-length maximum 512
policy-map global_policy
 class inspection_default
  inspect dns preset_dns_map
  inspect ftp
  inspect h323 h225
  inspect h323 ras
  inspect netbios
  inspect rsh
  inspect rtsp
  inspect skinny  
  inspect esmtp
  inspect sqlnet
  inspect sunrpc
  inspect tftp
  inspect sip  
  inspect xdmcp
!
service-policy global_policy global
prompt hostname context
Cryptochecksum:1cd965d56bbbe3f5afdff3b877f7f4ae
: end
asdm image disk0:/asdm-621.bin
asdm location swedvpngw 255.255.255.255 inside
asdm location swedvpngw-public 255.255.255.255 inside
asdm location insidenetwork 255.255.255.0 inside
asdm location UK_Lan 255.0.0.0 inside
asdm location Helsingborg_LAN 255.255.255.0 inside
no asdm history enable

0
Comment
Question by:flowit
  • 11
  • 11
22 Comments
 
LVL 35

Expert Comment

by:Ernie Beek
ID: 35697198
The first thing I would do is to give the VPN dhcp pool another range. One that is not overlapping with the inside range.
0
 

Author Comment

by:flowit
ID: 35697330
HI
how do i do that i can create another range but how then do the IP addresses communicate with the networks i am trying to contact

the network IP is 192.168.160.0 and 161.0 subnet 255.255.255.0

Could i just use a 192.168.1.0 to 192.168.1.15 for example

What config then do i need to be able to work NAT rules etc

Thanks
0
 

Author Comment

by:flowit
ID: 35697348
where in my config is it allowing access to the remote site the 192.168.161.0 network when i am connecting to the asa which is at 192.168.160.0 but i cannot ping this network
Thanks
0
Transaction-level recovery for Oracle database

Veeam Explore for Oracle delivers low RTOs and RPOs with agentless transaction log backup and transaction-level recovery of Oracle databases. You can restore the database to a precise point in time, even to a specific transaction.

 
LVL 35

Expert Comment

by:Ernie Beek
ID: 35697563
I think this should do it:

no object-group network NEWDHCPPOOL
 
object-group network NEWDHCPPOOL
 network-object host 192.168.1.1
 network-object host 192.168.1.2
 network-object host 192.168.1.3
 network-object host 192.168.1.4
 network-object host 192.168.1.5
 network-object host 192.168.1.6
 network-object host 192.168.1.7
 network-object host 192.168.1.8
 network-object host 192.168.1.9
 network-object host 192.168.1.10
 network-object host 192.168.1.11
 network-object host 192.168.1.12
 network-object host 192.168.1.13
 network-object host 192.168.1.14

no ip local pool DHCPPOOLforVPNUsers 192.168.160.61-192.168.160.75 mask 255.255.255.0
ip local pool DHCPPOOLforVPNUsers 192.168.1.1-192.168.1.15 mask 255.255.255.240


Replace this line:
access-list inside_nat0_outbound extended permit ip 192.168.160.0 255.255.255.0 192.168.160.64
with:
access-list inside_nat0_outbound extended permit ip 192.168.160.0 255.255.255.0 192.168.1.0 255.255.255.240
0
 

Author Comment

by:flowit
ID: 35698221
ok done
Will i need a rule permitting VPN POOL to any ip as i previously had?
I do not have the option ticked to bypass acess lists for incoming SSL and IPSEC VPN sessions

Thanks

0
 
LVL 35

Expert Comment

by:Ernie Beek
ID: 35698401
Well, the line: access-list outside_access_in extended permit ip object-group NEWDHCPPOOL any
should still be there, thus allowing that allready.
0
 

Author Comment

by:flowit
ID: 35698595
Brilliant really close
I have access to the Local LAN 192.168.160.0 with the new range of IP addresses on 192.168.1.0
but i cannot access the other subnet 192.168.161.0 any ideas?

Thanks
0
 
LVL 35

Accepted Solution

by:
Ernie Beek earned 2000 total points
ID: 35698679
I think we might need:
access-list inside_nat0_outbound extended permit ip 192.168.1.0 255.255.255.240 Helsingborg_LAN 255.255.255.0

And of course on the other end traffic to 192.168.1.0 255.255.255.240 must be allowed though the tunnel and exempted from nat.
0
 

Author Comment

by:flowit
ID: 35698874
could you give me the lines i need for the other ASA as what you mentioned below

"And of course on the other end traffic to 192.168.1.0 255.255.255.240 must be allowed though the tunnel and exempted from nat"

would we need a ACL for the traffic
and how do i exempt from NAT

Thanks for your help
Regards John
0
 
LVL 35

Expert Comment

by:Ernie Beek
ID: 35699335
It would be easiest if you could post the other config as well. I should be able to walk you through then.
0
 

Author Comment

by:flowit
ID: 35699436
: Saved
:
ASA Version 8.2(1)
!
hostname FSWE-ASA002
domain-name *.local
enable password *encrypted
passwd *encrypted
names
name 192.168.160.0 Perstorp_LAN
name 10.0.0.0 UK_Lan
dns-guard
!
interface Vlan1
 nameif inside
 security-level 100
 ip address 192.168.161.205 255.255.255.0
!
interface Vlan2
 nameif outside
 security-level 0
 ip address 62.*.8.* 255.255.255.248
!
interface Ethernet0/0
 switchport access vlan 2
!
interface Ethernet0/1
!
interface Ethernet0/2
 shutdown
!
interface Ethernet0/3
 shutdown
!
interface Ethernet0/4
 shutdown
!
interface Ethernet0/5
 shutdown
!
interface Ethernet0/6
 shutdown
!
interface Ethernet0/7
 shutdown
!
ftp mode passive
clock timezone CEST 1
clock summer-time CEDT recurring last Sun Mar 2:00 last Sun Oct 3:00
dns domain-lookup inside
dns domain-lookup outside
dns server-group DefaultDNS
 timeout 30
 name-server 192.168.161.203
 domain-name *.local
dns server-group uk
 timeout 30
 name-server 10.0.0.1
 name-server 10.0.0.2
 domain-name *.co.uk
object-group network UK_Lan
 network-object UK_Lan 255.0.0.0
object-group network NEWDHCPPOOL
 network-object 192.168.1.0 255.255.255.240
access-list outside_1_cryptomap extended permit ip 192.168.161.0 255.255.255.0 Perstorp_LAN 255.255.255.0
access-list inside_nat0_outbound extended permit ip 192.168.161.0 255.255.255.0 Perstorp_LAN 255.255.255.0
access-list inside_nat0_outbound extended permit ip 192.168.161.0 255.255.255.0 UK_Lan 255.0.0.0
access-list inside_nat0_outbound extended permit ip 192.168.1.0 255.255.255.240 192.168.161.0 255.255.255.0
access-list outside_access_in extended permit icmp any any
access-list outside_access_in extended permit ip Perstorp_LAN 255.255.255.0 192.168.161.0 255.255.255.0
access-list outside_2_cryptomap extended permit ip 192.168.161.0 255.255.255.0 UK_Lan 255.0.0.0
access-list flowvpnusers_splitTunnelAcl standard permit 192.168.161.0 255.255.255.0
access-list flowvpnusers_splitTunnelAcl standard permit Perstorp_LAN 255.255.255.0
access-list flowvpnusers_splitTunnelAcl_1 standard permit 192.168.161.0 255.255.255.0
pager lines 24
logging enable
logging asdm informational
mtu inside 1500
mtu outside 1500
icmp unreachable rate-limit 1 burst-size 1
no asdm history enable
arp timeout 14400
global (outside) 1 interface
nat (inside) 0 access-list inside_nat0_outbound
nat (inside) 1 0.0.0.0 0.0.0.0 dns
access-group outside_access_in in interface outside
route outside 0.0.0.0 0.0.0.0 62.20.8.249 1
timeout xlate 3:00:00
timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00
timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00
timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute
timeout tcp-proxy-reassembly 0:01:00
dynamic-access-policy-record DfltAccessPolicy
aaa-server LDA_Server_Grp protocol ldap
aaa-server LDA_Server_Grp (inside) host 192.168.161.203
 timeout 60
 ldap-base-dn dc=*, dc=local
 ldap-scope subtree
 ldap-naming-attribute samAccountName
 ldap-login-password *
 ldap-login-dn *\administrator
http server enable
http 0.0.0.0 0.0.0.0 inside
http 62.*.224.* 255.255.255.255 outside
no snmp-server location
no snmp-server contact
snmp-server enable traps snmp authentication linkup linkdown coldstart
crypto ipsec transform-set ESP-AES-256-MD5 esp-aes-256 esp-md5-hmac
crypto ipsec transform-set ESP-DES-SHA esp-des esp-sha-hmac
crypto ipsec transform-set ESP-DES-MD5 esp-des esp-md5-hmac
crypto ipsec transform-set ESP-AES-192-MD5 esp-aes-192 esp-md5-hmac
crypto ipsec transform-set ESP-3DES-MD5 esp-3des esp-md5-hmac
crypto ipsec transform-set ESP-AES-256-SHA esp-aes-256 esp-sha-hmac
crypto ipsec transform-set ESP-AES-128-SHA esp-aes esp-sha-hmac
crypto ipsec transform-set ESP-AES-192-SHA esp-aes-192 esp-sha-hmac
crypto ipsec transform-set ESP-AES-128-MD5 esp-aes esp-md5-hmac
crypto ipsec transform-set ESP-3DES-SHA esp-3des esp-sha-hmac
crypto ipsec security-association lifetime seconds 28800
crypto ipsec security-association lifetime kilobytes 4608000
crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set pfs group1
crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set transform-set ESP-AES-128-SHA ESP-AES-128-MD5 ESP-AES-192-SHA ESP-AES-192-MD5 ESP-AES-256-SHA ESP-AES-256-MD5 ESP-3DES-SHA ESP-3DES-MD5 ESP-DES-SHA ESP-DES-MD5
crypto map outside_map 1 match address outside_1_cryptomap
crypto map outside_map 1 set pfs group1
crypto map outside_map 1 set peer 62.*.8.*
crypto map outside_map 1 set transform-set ESP-3DES-SHA
crypto map outside_map 1 set phase1-mode aggressive
crypto map outside_map 1 set reverse-route
crypto map outside_map 2 match address outside_2_cryptomap
crypto map outside_map 2 set pfs group1
crypto map outside_map 2 set peer 62.7.224.234
crypto map outside_map 2 set transform-set ESP-3DES-SHA
crypto map outside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
crypto map outside_map interface outside
crypto isakmp enable outside
crypto isakmp policy 10
 authentication pre-share
 encryption 3des
 hash sha
 group 2
 lifetime 86400
telnet timeout 5
ssh timeout 5
console timeout 0

threat-detection basic-threat
threat-detection statistics access-list
no threat-detection statistics tcp-intercept
webvpn
group-policy flowvpnusers internal
group-policy flowvpnusers attributes
 wins-server value 192.168.161.203
 dns-server value 192.168.161.203
 vpn-tunnel-protocol IPSec
 split-tunnel-policy tunnelspecified
 split-tunnel-network-list value flowvpnusers_splitTunnelAcl_1
 default-domain value flowsweden.local
username admin password **** encrypted privilege 15
tunnel-group 62.*.8.* type ipsec-l2l
tunnel-group 62.*.8.* ipsec-attributes
 pre-shared-key *
tunnel-group 62.*.224.* type ipsec-l2l
tunnel-group 62.*.224.* ipsec-attributes
 pre-shared-key *
!
class-map inspection_default
 match default-inspection-traffic
!
!
policy-map type inspect dns preset_dns_map
 parameters
  message-length maximum 512
policy-map global_policy
 class inspection_default
  inspect dns preset_dns_map
  inspect ftp
  inspect h323 h225
  inspect h323 ras
  inspect netbios
  inspect rsh
  inspect rtsp
  inspect skinny  
  inspect esmtp
  inspect sqlnet
  inspect sunrpc
  inspect tftp
  inspect sip  
  inspect xdmcp
!
service-policy global_policy global
prompt hostname context
Cryptochecksum:b6e6e062de75bd526e677c0bf4042058
: end
asdm location Perstorp_LAN 255.255.255.0 inside
no asdm history enable

0
 
LVL 35

Expert Comment

by:Ernie Beek
ID: 35699562
I think that adding:

access-list inside_nat0_outbound extended permit ip 192.168.161.0 255.255.255.0 192.168.1.0 255.255.255.240

access-list outside_1_cryptomap extended permit ip 192.168.161.0 255.255.255.0 192.168.1.0 255.255.255.240

Should do the trick.
0
 
LVL 35

Expert Comment

by:Ernie Beek
ID: 35699590
And of course:

access-list outside_access_in extended permit ip 192.168.1.0 255.255.255.240 192.168.161.0 255.255.255.0
0
 

Author Comment

by:flowit
ID: 35699761
still not working bummer
Thanks
0
 
LVL 35

Expert Comment

by:Ernie Beek
ID: 35699831
Hmm,

Let's do some logging then and see if anything is blocked. Try to get both the asa's logs when you attempting to vpn through. Then see if that can help us.
0
 

Author Comment

by:flowit
ID: 35699888
I should be able to ping across won't i do i need any allow icmp rules?

I have a global allow icmp to any any but do i need a cryptomap or is this covered in the other statement

Thanks
0
 
LVL 35

Expert Comment

by:Ernie Beek
ID: 35700533
That should be covered by the ip allow.

Allthough apolicy-map global_policy
 class inspection_default
  inspect icmp


Might be worth a try.
0
 

Author Comment

by:flowit
ID: 35701136
Which firewall should i put these commands on?
i can see traffic hit the cisco its connected to and looks ok but then nothing mentioned about traffic coming in on other asa

do i need to debug the remote asa?

It worked before i changed the IP's to 192.168.1.0 but then my problem was that i could not ping hosts on Lan behind 192.168.160.0

not sure what to do now

Thanks
0
 

Author Comment

by:flowit
ID: 35704457
Any more ideas about this?
0
 
LVL 35

Expert Comment

by:Ernie Beek
ID: 35704896
Looking at the FSWE-ASA001, it seems I might have forgotten one line :-~

access-list outside_1_cryptomap extended permit ip 192.168.1.0 255.255.255.240 Helsingborg_LAN 255.255.255.0
0
 

Author Closing Comment

by:flowit
ID: 35705181
Simply Excellent help
Thanks
0
 
LVL 35

Expert Comment

by:Ernie Beek
ID: 35705220
Thank you, glad I could help :)
And Thx for the points.
0

Featured Post

Free Tool: IP Lookup

Get more info about an IP address or domain name, such as organization, abuse contacts and geolocation.

One of a set of tools we are providing to everyone as a way of saying thank you for being a part of the community.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

Many of the companies I’ve worked with have embraced cloud solutions due to their desire to “get out of the datacenter business.” The ability to achieve better security and availability, and the speed with which they are able to deploy, is far grea…
As managed cloud service providers, we often get asked to intervene when cloud deployments go awry. Attracted by apparent ease-of-use, flexibility and low computing costs, companies quickly adopt leading public cloud platforms such as Amazon Web Ser…
Both in life and business – not all partnerships are created equal. As the demand for cloud services increases, so do the number of self-proclaimed cloud partners. Asking the right questions up front in the partnership, will enable both parties …
Both in life and business – not all partnerships are created equal. Spend 30 short minutes with us to learn:   • Key questions to ask when considering a partnership to accelerate your business into the cloud • Pitfalls and mistakes other partners…
Suggested Courses
Course of the Month17 days, 17 hours left to enroll

829 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question