• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 430
  • Last Modified:

Address block in Goldmine letter won't retain single line spacing

I created a letter template in Microsoft Word and added it to Document Center in Goldmine. The address block appears to be in either 1.5 line spacing or double spacing and I need it to be in single line spacing. I have opened the letter template and edited it, formatting the address block to single line spacing, but after saving the template, when I view it in Goldmine or reopen the template file in Microsoft Word, the formatting goes back to how it was (not single line spacing).
0
bobox00
Asked:
bobox00
  • 3
  • 2
1 Solution
 
GMGeniusCommented:
can you attach a blank document with the inserted address code please
0
 
bobox00Author Commented:
Attached.
fieldcodes.docx
0
 
GMGeniusCommented:
it appears you only need to change the document style

select the address area and select the style "no spacing"

I have attached one i re-formatted this way

Its not a goldmine template issue, i think its just word !! :-)
fieldcodes.docx
0
 
bobox00Author Commented:
Thanks. Where can I find Style?
0
 
bobox00Author Commented:
I use Office 2010. I see a Styles section in the ribbon, but there's no option saying "no spacing"
0

Featured Post

VIDEO: THE CONCERTO CLOUD FOR HEALTHCARE

Modern healthcare requires a modern cloud. View this brief video to understand how the Concerto Cloud for Healthcare can help your organization.

  • 3
  • 2
Tackle projects and never again get stuck behind a technical roadblock.
Join Now